<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="telderi" content="1d387824a4ed744134eaec95fccd1115" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"/>
    <title>Агрессивность. Научитесь владеть собой.</title>
    <meta name="description" content='Или время такое сложное, или темп жизни слишком высокий, а, может быть, культура общения постепенно сходит на «нет», но часто приходится сталкиваться с людьми, мягко говоря, не слишком воспитанными. Повышенная агрессивность у таких людей приводит к тому, что они часто срываются'/>
    <meta name="keywords" content='агрессивность эмоции владеть собой психология общения психология отношений'/>
    <meta name='yandex-verification' content='5259f40bdcbd6cc8'/>
    <meta name="google-site-verification" content='r-Bx1k6B1ROR4InIwTN3NNd5VhkMDJ04QMKPlDsIbKA'/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="http://www.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img9.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img10.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img11.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img12.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://ib1.wild-mistress.ru">


    <meta name="_csrf" content=""/>
        <meta name="_csrf_header" content=""/>
    <link href="/rs/bootstrap/css/bootstrap.min.css" rel="stylesheet">
    <!--[if lt IE 9]>
    <script src="/rs/stuff/html5shiv.min.js"></script>
    <script src="/rs/stuff/respond.min.js"></script>
    <![endif]-->
    <script src="/rs/stuff/jquery.min.js"></script>
    <script src="/rs/bootstrap/js/bootstrap.min.js"></script>

    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-25049116-8', 'wild-mistress.ru');
    ga('send', 'pageview');

</script>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-25049116-2']);
    _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
</script>
<script type="text/javascript">
            if (self != top && apple() != true)top.location = document.location;
        </script>
    <link href="https://plus.google.com/116066831836057050680" rel="publisher"/>
        <link href="/rs/css/adsense.css" rel="stylesheet">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <link rel="apple-touch-icon" href="/rs/img/icons/touch-icon-iphone-60x60.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/rs/img/icons/touch-icon-ipad-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/rs/img/icons/touch-icon-iphone-retina-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/rs/img/icons/touch-icon-ipad-retina-152x152.png">

</head>
<body>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15554653 = new Ya.Metrika({id:15554653,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/15554653" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter222748 = new Ya.Metrika({id:222748,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/222748" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<nav class="navbar navbar-fixed-top navbar-inverse brandBG" role="navigation">
    <div class="container brandBG navtopbgcGrad">
        <a class="navbar-brand" href="http://www.wild-mistress.ru">Журнал</a>
        <a class="navbar-brand hidden-xs " href="http://health.wild-mistress.ru">Здоровье</a>
        <a class="navbar-brand hidden-xs" href="http://beauty.wild-mistress.ru">Красота</a>
        <a class="navbar-brand hidden-xs" href="http://diets.wild-mistress.ru">Диеты</a>
        <a class="navbar-brand hidden-md hidden-sm hidden-xs" href="http://cooking.wild-mistress.ru">Кулинария</a>
        <a class="navbar-brand hidden-md hidden-sm hidden-xs  " href="http://relax.wild-mistress.ru">Отдых и
            развлечения</a>
<div class="collapse navbar-collapse navbar-ex1-collapse brandBG navtopbgcGrad">

            <form class="navbar-form navbar-right" role="search" method="post" id="search-form" name="search-form"
                      action="/search" accept-charset="UTF-8"
                      enctype="application/x-www-form-urlencoded">
                    <div class="form-group">
                            <input id="sreq" type="text" name="sreq" class="form-control" placeholder="Я ищу">
                    </div>
                    <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span>
                    </button>
                </form>
            </div>
    </div>
</nav>
<div class="container">
    <div class="row">
    <div class="col-md-6">
        <a href="/">
            <img class="img-responsive" src="/rs/img/logo.png">
        </a>
    </div>
    <div class="col-md-6">
        <div class="gabnrnl2">
            <div class="gabnrbl">
<ins class="adsbygoogle Adaptive2"
     style="display:block"
     data-ad-client="ca-pub-7507224714158336"
     data-ad-slot="1691483682"
     data-ad-format="horizontal"></ins></div>
</div>
    </div>
</div>

<div class="row">
    <hr>
</div>
<link href="/rs/css/customj.css" rel="stylesheet">
<script src="/rs/sm/jquery.smartmenus.min.js" type="text/javascript"></script>
<link href='/rs/sm/css/sm-core-css.css' rel='stylesheet' type='text/css'/>
<link href='/rs/sm/css/sm-clean/sm-clean.css' rel='stylesheet' type='text/css'/>

<style type="text/css">
    @media (min-width: 768px) {
        #main-menu {
            position: relative;
            z-index: 1;
            border-radius: 0;
            background-color: transparent;
        }
        #main-menu ul {
            width: 12em; /* fixed width only please - you can use the "subMenusMinWidth"/"subMenusMaxWidth" script options to override this if you like */
        }
    }

    .sm-clean>li>a,
    .sm-clean>li>a:visited,
    .sm-clean>li>a:hover,
    .sm-clean>li>a:focus,
    .sm-clean>li>a:active {
        color: black;
        font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
        font-size: 1.2em;
        font-weight: bold;
        font-stretch: extra-condensed;
        text-decoration: none;
        text-shadow: 1px 1px 1px rgba(51, 51, 51, 0.4);
        text-transform: uppercase;
    }

    .sm-clean>li>ul a,
    .sm-clean>li>ul a:visited,
    .sm-clean>li>ul a:hover,
    .sm-clean>li>ul a:focus,
    .sm-clean>li>ul a:active {
        color: black;
        font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
        font-size: 1.0em;
        font-weight: bold;
        font-stretch: normal;
        text-decoration: none;
        text-shadow: 1px 1px 1px rgba(51, 51, 51, 0.2);
        text-transform: uppercase;
    }

</style>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->


<ul id="main-menu" class="sm sm-clean">
    <li><a href="/i_am_woman/" title="Я – Женщина">Я – Женщина&nbsp;</a>
               <ul>
                        <li><a href="/i_am_woman/female_psychology/" title="Женская психология">Женская психология&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/female_psychology/relationship_problems/" title="Проблемы отношений">Проблемы отношений&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/female_psychology/problems_communication/" title="Проблемы общения">Проблемы общения&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/female_psychology/alone_with_himself/" title="Наедине с собой">Наедине с собой&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/female_psychology/legal_advice/" title="Имею право: советы юриста">Имею право: советы юриста&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/man_woman/" title="Мужчина и женщина">Мужчина и женщина&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/man_woman/psychology_relationships/" title="Психология отношений">Психология отношений&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/men_psychology/" title="Мужская психология">Мужская психология&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/get_married/" title="Выйти замуж">Выйти замуж&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/meet_man/" title="Как познакомиться с мужчиной">Как познакомиться с мужчиной&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/meets_random/" title="Случайные связи">Случайные связи&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/virtual_love/" title="Виртуальная любовь">Виртуальная любовь&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/know_yourself/" title="Узнай себя">Узнай себя&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/know_yourself/mens_about_womans/" title="Мужчинам о женщинах">Мужчинам о женщинах&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/know_yourself/womans_about_mens/" title="Женщинам о мужчинах">Женщинам о мужчинах&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/know_yourself/get_know_yourself_better/" title="Узнай себя лучше">Узнай себя лучше&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/know_yourself/hobby/" title="Хобби и увлечения">Хобби и увлечения&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/womans_carrier/" title="Женщина и карьера">Женщина и карьера&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/womans_carrier/get_work/" title="Трудоустройство">Трудоустройство&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/relations_team/" title="Отношения в коллективе">Отношения в коллективе&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/help_carrier/" title="В помощь карьеристке">В помощь карьеристке&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/office_romance/" title="Служебный роман">Служебный роман&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/make_yourself/" title="Сделай себя сама">Сделай себя сама&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/famous_women/" title="Знаменитые женщины">Знаменитые женщины&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/famous_women/great_artist/" title="Великие артистки">Великие артистки&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/famous_women/famous_writers/" title="Знаменитые литераторы">Знаменитые литераторы&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/famous_women/great_names_history/" title="Исторические личности">Исторические личности&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/women_driver/" title="Женщина за рулем">Женщина за рулем&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/women_driver/secret_right_driver/" title="Секреты правильного вождения">Секреты правильного вождения&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/women_driver/autoledy_driver/" title="В помощь автоледи">В помощь автоледи&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/rules_decorum/" title="Правила этикета">Правила этикета&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/rules_decorum/bussines_decorum/" title="Деловой этикет">Деловой этикет&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/rules_decorum/everyday_decorum/" title="Нормы повседневного этикета">Нормы повседневного этикета&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/rules_decorum/travel_decorum/" title="Этикет путешественника">Этикет путешественника&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/family/" title="Семья">Семья&nbsp;</a>
               <ul>
                        <li><a href="/family/adultery/" title="Супружеские измены">Супружеские измены&nbsp;</a>
                                <ul>
                                        <li><a href="/family/adultery/adultery_husband/" title="Измена мужа">Измена мужа&nbsp;</a>
                                                </li>
                                        <li><a href="/family/adultery/adultery_wife/" title="Измена жены">Измена жены&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/family/family_quarrels/" title="Семейные ссоры">Семейные ссоры&nbsp;</a>
                                </li>
                        <li><a href="/family/mother_in_law/" title="Свекровь и теща">Свекровь и теща&nbsp;</a>
                                </li>
                        <li><a href="/family/family_relationships/" title="Семейные отношения">Семейные отношения&nbsp;</a>
                                <ul>
                                        <li><a href="/family/family_relationships/drinking_family/" title="Пьянство в семье">Пьянство в семье&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/family_relationship_problems/" title="Семейные проблемы">Семейные проблемы&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/remarriage/" title="Повторный брак">Повторный брак&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/before_divorce/" title="До развода">До развода&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/civil_marriage/" title="Гражданский брак">Гражданский брак&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/childrens/" title="Наши дети">Наши дети&nbsp;</a>
               <ul>
                        <li><a href="/childrens/adult_children/" title="Взрослые дети">Взрослые дети&nbsp;</a>
                                </li>
                        <li><a href="/childrens/preschool_education/" title="Дошкольное воспитание">Дошкольное воспитание&nbsp;</a>
                                </li>
                        <li><a href="/childrens/school_childrens/" title="Дети и школа">Дети и школа&nbsp;</a>
                                <ul>
                                        <li><a href="/childrens/school_childrens/elementary_school_problem/" title="Проблемы первоклассника">Проблемы первоклассника&nbsp;</a>
                                                </li>
                                        <li><a href="/childrens/school_childrens/end_school_problem/" title="Выпускникам">Выпускникам&nbsp;</a>
                                                </li>
                                        <li><a href="/childrens/school_childrens/school_family/" title="Семья и школа">Семья и школа&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/childrens/child_psychology/" title="Детская психология">Детская психология&nbsp;</a>
                                </li>
                        <li><a href="/childrens/child_parents/" title="Дети и родители">Дети и родители&nbsp;</a>
                                </li>
                        </ul>
                </li>
        <li><a href="/green_corner/" title="Зеленый уголок">Зеленый уголок&nbsp;</a>
               <ul>
                        <li><a href="/green_corner/indoor_floriculture/" title="Комнатное цветоводство">Комнатное цветоводство&nbsp;</a>
                                <ul>
                                        <li><a href="/green_corner/indoor_floriculture/plants/" title="Домашние растения">Домашние растения&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/indoor_floriculture/room_plants/" title="Уход за комнатными растениями">Уход за комнатными растениями&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/green_corner/gardens/" title="Работы в саду и на даче">Работы в саду и на даче&nbsp;</a>
                                <ul>
                                        <li><a href="/green_corner/gardens/dacha/" title="Дачный участок">Дачный участок&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/garden_plants/" title="Садовые растения">Садовые растения&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/garden_crops/" title="Огородные культуры">Огородные культуры&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/garden_works/" title="Работы в саду">Работы в саду&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/preserving_harvest/" title="Сохранение урожая">Сохранение урожая&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/green_corner/pets/" title="Домашние животные">Домашние животные&nbsp;</a>
                                </li>
                        </ul>
                </li>
        <li><a href="/housekeeping/" title="Домоводство">Домоводство&nbsp;</a>
               <ul>
                        <li><a href="/housekeeping/family_finance/" title="Семейный бюджет">Семейный бюджет&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/family_finance/ecomnomy_finance/" title="Вопросы экономии">Вопросы экономии&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/family_finance/useful_tips/" title="Полезные советы">Полезные советы&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/housekeeping/tips_mistress/" title="Советы хозяйке">Советы хозяйке&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/tips_mistress/stain_removal/" title="Удаление пятен">Удаление пятен&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/cleaning/" title="Уборка">Уборка&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/laundry_ironing/" title="Стирка и глажка">Стирка и глажка&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/household_chemicals_accessories/" title="Бытовая химия и аксессуары">Бытовая химия и аксессуары&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/useful_tips_home/" title="Домашние советы">Домашние советы&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/household_pests/" title="Домашние вредители">Домашние вредители&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/housekeeping/good_buy/" title="Удачная покупка">Удачная покупка&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/good_buy/household_appliances/" title="Бытовая техника">Бытовая техника&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/home_tools/" title="Все для дома">Все для дома&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/products/" title="Продукты">Продукты&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/repair/" title="Все для ремонта">Все для ремонта&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/customer_tips/" title="Советы покупателю">Советы покупателю&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/housekeeping/comfortable_home/" title="Уютный дом">Уютный дом&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/comfortable_home/ideas_for_home/" title="Идеи для дома">Идеи для дома&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/comfortable_home/ideas_for_dacha/" title="Идеи для дачи">Идеи для дачи&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/comfortable_home/design_for_house/" title="Дизайн вашего дома">Дизайн вашего дома&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/needlework/" title="Рукоделие">Рукоделие&nbsp;</a>
               <ul>
                        <li><a href="/needlework/homemade_presents/" title="Подарки своими руками">Подарки своими руками&nbsp;</a>
                                </li>
                        <li><a href="/needlework/needlework_for_kids/" title="Рукоделие для детей">Рукоделие для детей&nbsp;</a>
                                </li>
                        <li><a href="/needlework/needlework_for_home/" title="Рукоделие для дома">Рукоделие для дома&nbsp;</a>
                                </li>
                        <li><a href="/needlework/needlework_types/" title="Виды рукоделия">Виды рукоделия&nbsp;</a>
                                <ul>
                                        <li><a href="/needlework/needlework_types/needlework_textiles/" title="Рукоделие из текстиля">Рукоделие из текстиля&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/decoupage/" title="Декупаж">Декупаж&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/glass_painting/" title="Роспись по стеклу">Роспись по стеклу&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/embroidery_and_knitting/" title="Вышивка и вязание">Вышивка и вязание&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/applique/" title="Аппликация">Аппликация&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/pen_test/" title="Проба пера">Проба пера&nbsp;</a>
               <ul>
                        <li><a href="/pen_test/prose/" title="Проза">Проза&nbsp;</a>
                                </li>
                        <li><a href="/pen_test/poetry/" title="Поэзия">Поэзия&nbsp;</a>
                                </li>
                        </ul>
                </li>
        <li><a href="/this_is_interesting/" title="Это интересно">Это интересно&nbsp;</a>
               <ul>
                        <li><a href="/this_is_interesting/interests_facts/" title="Интересные факты">Интересные факты&nbsp;</a>
                                <ul>
                                        <li><a href="/this_is_interesting/interests_facts/interests_about_things/" title="Интересно про вещи">Интересно про вещи&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/interests_facts/fortune_telling_omens/" title="Гадания и приметы">Гадания и приметы&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/this_is_interesting/useful_know/" title="Это полезно знать">Это полезно знать&nbsp;</a>
                                </li>
                        <li><a href="/this_is_interesting/holidays/" title="Праздники года">Праздники года&nbsp;</a>
                                <ul>
                                        <li><a href="/this_is_interesting/holidays/christmas_new_year/" title="Новый год и Рождество">Новый год и Рождество&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/holidays/easter/" title="Пасха">Пасха&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/holidays/other_holidays/" title="Другие праздники">Другие праздники&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/holidays/useful_tips_holiday/" title="Советы к празднику">Советы к празднику&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        </ul>

<script>
    $(function () {
        $('#main-menu').smartmenus();
    });
</script>
<link href="/rs/css/custom.css" rel="stylesheet">
<link href="/rs/css/custom_brand.css" rel="stylesheet">
<link href="/rs/css/article.css" rel="stylesheet">
<div class="row">
    <hr>
</div>

<div class="row">
        <div class="col-md-9">
            <div class="row">
                <div class="col-md-12 pageblock">

                    <div class="page1">

                        <div class="pgkrosh1">
    <a href="http://www.wild-mistress.ru">Главная</a>&nbsp;&gt;&gt;&nbsp;
    <a href="http://www.wild-mistress.ru">Журнал</a>&nbsp;&gt;&gt;&nbsp;

    <a href="/i_am_woman/">Я – Женщина</a>&nbsp;&gt;&gt;&nbsp;
        <a href="/i_am_woman/female_psychology/">Женская психология</a>&nbsp;&gt;&gt;&nbsp;
        <a href="/i_am_woman/female_psychology/problems_communication/">Проблемы общения</a>
</div>
<HR class="arthr1">
<h1 class="pname">Агрессивность. Научитесь владеть собой.</h1>

<span class="pepig">Женская психология: проблемы общения</span>
<div class="text">
    <img  alt="Женская психология: проблемы общения" title="Агрессивность. Научитесь владеть собой." src="http://img12.wild-mistress.ru/2515039/2515039-0004.jpg"><P>Или время такое сложное, или темп жизни слишком высокий, а, может быть, культура общения постепенно сходит на «нет», но часто приходится сталкиваться с людьми, мягко говоря, не слишком воспитанными. Повышенная агрессивность у таких людей приводит к тому, что они часто срываются, кричат, устраивают скандалы, разборки, без повода могут нахамить, выплеснуть кучу несправедливых упреков на окружающих.</P><img class="pic2" alt="Женская психология: проблемы общения" title="Агрессивность. Научитесь владеть собой." src="http://img11.wild-mistress.ru/2515039/2515039-0301.jpg"><P>Общаться с такими людьми чрезвычайно сложно, особенно тяжело, если это происходит на работе или дома, в семье, когда муж или жена по каждому поводу пускаются в крик. Такие люди создают вокруг себя нервозную и тяжелую атмосферу, да и поставить на место этих агрессивных личностей бывает очень трудно, и не всегда понятно, как это можно сделать. </P><P>Истоки агрессивности можно нередко обнаружить в детстве агрессора. Унижения и оскорбления, побои и истязания, выставление старшими на посмешище или физические наказания - все это вызывает гнев, подавляемый опасающимся мести или нового наказания ребенком. Но потом, в зрелом возрасте, плотину гнева прорывает... Тут уж не поздоровится всем - от соседей до сослуживцев.</P><P>Гнев - это очень сильная отрицательная эмоция, которая провоцирует на необдуманные, часто антиобщественные поступки. И, к сожалению, приступы неконтролируемого гнева могут случиться с каждым. Придя в себя после приступа гнева, можно обнаружить, что вы совершили что-то такое, чего бы никогда не сделали в здравом уме. А последствия таких вспышек эмоций могут быть достаточно серьезными и не всегда поправимыми: испорченные отношения, разрыв с мужем, потеря друзей или работы и пр.</P><img class="pic1" alt="Женская психология: проблемы общения" title="Агрессивность. Научитесь владеть собой." src="http://img9.wild-mistress.ru/2515039/2515039-0302.jpg"><P>Чтобы не очутиться в подобной ситуации, особенно, если у вас есть способность заводиться с пол-оборота и терять над собой контроль, вам нужно серьезно отнестись к рекомендациям психологов, чтобы научиться отдавать отчет в своих поступках и всегда владеть ситуацией.</P><P>- Не пытайтесь решить все проблемы сразу – сосредоточитесь на важных, главных вещах, стараясь не обращать внимание на мелкие помехи. Каждая несправедливость и раздражающая мелочь не стоит того, что бы тратить на нее силы и время. Вырабатывайте философский взгляд на этот мир. Между прочим, это может быть признаком вашей зрелости.</P><P>- Не начинайте разговор, если вы раздражены сверх меры и буквально кипите от возмущения. Постарайтесь остаться в одиночестве и приведите свои чувства в порядок. Таким образом, вы только сохраните отношения и на работе, и в семье, и с окружающими вообще. Недаром говорят, что «худой мир лучше доброй ссоры»!</P><P>- Не спешите возмущаться, спорить, возражать. Дайте себе время обдумать любую ситуацию со всех сторон, определить, что конкретно вас не устраивает, а что может быть вполне приемлемым. Возможно, окажется, что ситуация вообще не стоит обсуждения.</P><img class="pic2" alt="Женская психология: проблемы общения" title="Агрессивность. Научитесь владеть собой." src="http://img11.wild-mistress.ru/2515039/2515039-0303.jpg"><P>- Никогда не морализируйте, не поучайте, не высмеивайте и не унижайте другого человека! Не старайтесь найти и обнародовать чьи-то пороки, не присваивайте себе права судить других людей.</P><P>- Не пытайтесь быть глашатаем всего коллектива. Если у вас есть собственное мнение, которое вы желаете высказать, так и говорите: «Я считаю… я думаю… мне кажется»</P><P>- Если вы желаете чего-то добиться от окружающих, скажите им прямо и открыто об этом. Намеки, расплывчатые слова, незаконченные мысли, нарекания не принесут должного результата, ведь люди, даже самые близкие, еще не научились читать мысли.</P><P>- Уясните для себя раз и навсегда – все люди разные! Взгляды на жизнь у всех свои, и для каждого они являются важными и ценными. Даже если чья-то жизненная позиция отличается от вашей собственной, это не повод считать ее неправильной и уж, тем более, критиковать или осуждать.</P><img class="pic1" alt="Женская психология: проблемы общения" title="Агрессивность. Научитесь владеть собой." src="http://img9.wild-mistress.ru/2515039/2515039-0304.jpg"><P>- Не пытайтесь блистать интеллектом при каждом случае, употреблять ученые слова, непонятные собеседникам. Ваша точка зрения должна быть четкой, ясной и доступной понимаю тех, кому вы ее излагаете.</P><P>- Каждый человек отвечает за свои поступки. И вы – тоже!</P><P>- Не диктуйте другим людям, что они должны думать и чувствовать, на что они имеют право, по вашему мнению, а на что – нет.</P><P>- Не привлекайте к решению ваших конфликтов посторонних людей.</P><P>- Если возникло недоразумение, выясните причины и проясните ситуацию, а не обменивайтесь колкостями и резкими выпадами до бесконечности.</P><div class='dpic3'><img class="pic3" alt="Женская психология: проблемы общения" title="Агрессивность. Научитесь владеть собой." src="http://img10.wild-mistress.ru/2515039/2515039-0305.jpg"></div><P>Безусловно, все это непросто, но попытка хоть что-то из вышеизложенного применить на практике, это уже шаг вперед. Научиться владеть собой во всех жизненных коллизиях – дело непростое, но не стоит жалеть на это труда, и времени, потому что самая большая ценность в жизни – добрые человеческие отношения, без которых невозможная нормальное существование, работа и, конечно же, семейное благополучие.</P></div>
<div class="pau">
        разместил(а)&nbsp; <a
            href='/authors/zorina_valeria'>Зорина Валерия</a>
    </div>
    <div class="pau">
    &nbsp;
    <a href="/words/1759752_psihologiya_otnosheniy">психология отношений</a>&nbsp;&nbsp;
        <a href="/words/2188742_zhenskaya_psihologiya__">женская психология</a>&nbsp;&nbsp;
        <a href="/words/2215799_problemy_obshcheniya">проблемы общения</a>&nbsp;&nbsp;
        
    &nbsp;&nbsp;&nbsp;<a href="/author" rel="author">Дикая хозяйка</a>
</div>

</div>
                </div>
            </div>
        </div>
        <div class="col-md-3">
            <div class="row">
                <div class=" col-lg-12">
                    <div class="gabnrbl">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7507224714158336"
     data-ad-slot="3168216888"
     data-ad-format="rectangle,vertical"></ins></div>
</div>
            </div>

            <div class="row">
                <div class=" col-lg-12">
                    <br>
                </div>
            </div>


            <div class="row">
                <div class=" col-lg-12">

        <script type="text/javascript" src="//vk.com/js/api/openapi.js?108"></script>
        <style>
            .blvkont1 {
                display: inline-block;
                background-color: red;
            }

            .col-centered {
                text-align: center;
                margin: auto;
            }

        </style>


        <div id="vk_widget">
            <div id="vk_groups"></div>
        </div>

        <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
        <script>
            function VK_Widget_Init() {
                document.getElementById('vk_groups').innerHTML = "";
                var vk_width = document.getElementById('vk_widget').clientWidth;
                VK.Widgets.Group("vk_groups", {
                    mode: 0,
                    width: vk_width,
                    height: "400",
                    color1: 'FFFFFF',
                    color2: '2B587A',
                    color3: '5B7FA6'
                }, 65514358);
            }
            ;

            $(document).ready(function () {
                window.addEventListener('load', VK_Widget_Init, false);
                window.addEventListener('resize', VK_Widget_Init, false);
            });
        </script>

    </div>
</div>

        </div>
    </div>

    <div class="row">
        <hr>
    </div>

    <style>
    .pgacc1 {
        display: block;
        text-underline: none;
        font-size: 2em;
        font-family: Hattori_Hanzo_regular;
        text-shadow: 1px 1px 0 rgba(162, 162, 162, 0.4);
        font-size: 1.5em;
        text-transform: uppercase;
        font-weight: bold;
        text-decoration: none;
        padding: 13px 10px;
    }

    .pgacc2 {
        text-decoration: underline;
    }

    .pgacc3 {
        font-size: 0.8em;
    }
    .pgacc4{
        font-size: 0.4em;
        vertical-align: text-top;
        margin-left: 10px;
    }


</style>

<div class="row">
    <div class="col-md-12">

        <div class="pgftr1">

            <div class="panel-group" id="accordion">
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a data-toggle="collapse" data-parent="#accordion" href="#collapseOne"
                               class="pgacclink1">
                                <div class="pgacc1"><span class="glyphicon glyphicon-hand-right pgacc3"></span>&nbsp;
                                    <span class="pgacc2">Следующие статьи из этого раздела</span></div>
                            </a>
                        </h4>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">

                            <div class="row">
    <div class="col-md-12">
        <div class="row prelink">
                <div class="col-md-6 prelinkitem">
                        <a href="/wm/wm.nsf/publicall/2006-0-03-358627.html">
                            <span>Сила привычки</span>
                            <img class="previmg" src="http://img10.wild-mistress.ru/2497472/2497472-0007.jpg">

                            <p>Привычки есть у всех - не отпирайтесь! Каждый свои привычки любит, потому что сжился и раставаться не спешит. И вот насколько мы любим свои привычки, настолько же нетерпимо относимся к чужим.</p>
                        </a>
                    </div>
                <div class="col-md-6 prelinkitem">
                        <a href="/wm/wm.nsf/publicall/2007-06-20-501039.html">
                            <span>Полюбите себя</span>
                            <img class="previmg" src="http://img12.wild-mistress.ru/2548432/2548432-0007.jpg">

                            <p>И так плохо! Кажется, что дальше некуда, а все равно хочется сделать еще хуже. Спросите, что случилось? Все просто и банально до нестерпимости: не то поссорились, не то расстались совсем. Ничто не радует, слезы кончились, а душа выболела. Думаю, что хорошо было бы заболеть…или умереть, чтобы он пожалел!</p>
                        </a>
                    </div>
                </div>
        </div>
</div>



</div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a data-toggle="collapse" data-parent="#accordion" href="#collapseTwo"
                               class="pgacclink1">
                                <div class="pgacc1"><span class="glyphicon glyphicon-hand-right pgacc3"></span>&nbsp;
                                    <span class="pgacc2">Читать или оставить коментарий</span>
                                    <span class="label label-info pgacc4">7</span>
                                    </div>
                            </a>
                        </h4>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse">
                        <div class="panel-body">

                            <div class="row comms">
    <div class="col-md-9">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li class="active">
                <a href="#profile" role="tab" data-toggle="tab">
                    <i class="fa fa-user"></i> Комментарии
                </a>
            </li>
            <li class="">
                <a href="#messages" role="tab" data-toggle="tab">
                    <i class="fa fa-envelope"></i>Добавить Ваш комментарий
                </a>
            </li>
            <li>
                <a href="#settings" role="tab" data-toggle="tab">
                    <i class="fa fa-cog"></i> Правила
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div class="tab-pane fade active in" id="profile">
                <h2>Коментарии</h2>

                <div class="cm_tcn1" id="cm_tblk1" style="display: block;">

                    <div class="commrec1 commsbl">
                        <span class="commname">
                            Алина</span>
                        <span class="commfrom">
                             Крайгород</span>
                                <span class="commtxt">Как на хамство и оскарбления (за то что у нее плохое настроение) моей золовки не ответить !!!  Я умру ночами спать не буду а отвечу</span>
                            </div>

                            <hr class="hrst1">
                        <div class="commrec1 commsbl">
                        <span class="commname">
                            Мираж</span>
                        <span class="commfrom">
                             Крайгород</span>
                                <span class="commtxt">Натали, из моего удачного опыта (способ требует выдержки и кропотливости и работает при условии взаимной любви и уважения)-старайтесь договориться с мужем четко формулировать свое недовольство, именно начиная с &quot;Я недоволен/недовольна&quot;, не задевая самооценки друг друга и не переходя на личности. Он недоволен тем, что не ответила или что не перезвонила? Или ты перезвонила, а он нахамил? А на звонки почему не ответила, если не секрет? Подразнить хотела или на совещании была, где телефоны принято отключать? Он хамит, потому что в себе не уверен (самоутверждается за твой счет?) или переживает, что он тебе не особенно нужен?</span>
                            </div>

                            <hr class="hrst1">
                        <div class="commrec1 commsbl">
                        <span class="commname">
                            Lilac</span>
                        <span class="commfrom">
                             Крайгород</span>
                                <span class="commtxt">Они уже разошлись, наверное</span>
                            </div>

                            <hr class="hrst1">
                        <div class="commrec1 commsbl">
                        <span class="commname">
                            Мария</span>
                        <span class="commfrom">
                             Крайгород</span>
                                <span class="commtxt">Ольга, когда брак зарегистрирован в ЗАГСе, то он законный, а так гражданский :)</span>
                            </div>

                            <hr class="hrst1">
                        <div class="commrec1 commsbl">
                        <span class="commname">
                            Ольга</span>
                        <span class="commfrom">
                             Крайгород</span>
                                <span class="commtxt">Не гражданский муж, а сожитель! Гражданский - это, когда зарегистрирован брак в ЗАГСе.</span>
                            </div>

                            <hr class="hrst1">
                        <div class="commrec1 commsbl">
                        <span class="commname">
                            Капитан Немо</span>
                        <span class="commfrom">
                             Крайгород</span>
                                <span class="commtxt">БРАТЬ ТРУБКИ ВОВРЕМЯ, вот как сдержать..) все просто!</span>
                            </div>

                            <hr class="hrst1">
                        <div class="commrec1 commsbl">
                        <span class="commname">
                            Натали</span>
                        <span class="commfrom">
                             Крайгород</span>
                                <span class="commtxt">как научиться владеть собой?</span>
                            </div>

                            <hr class="hrst1">
                        </div>

            </div>
            <div class="tab-pane fade " id="messages">
                <h2>Добавить Ваш комментарий</h2>

                <div class="row frmgr1">
                    <label class="col-xs-2" for="inputName">Имя</label>

                    <div class="col-xs-10">
                        <input type="text" class="form-control" id="inputName">
                    </div>
                </div>

                <div class="row frmgr1">
                    <label class="col-xs-2" for="inputCity">Город</label>

                    <div class="col-xs-10">
                        <input type="text" class="form-control" id="inputCity">
                    </div>
                </div>

                <div class="row frmgr1">
                    <label class="col-xs-2" for="inputEmail">Email</label>

                    <div class="col-xs-10">
                        <input type="email" class="form-control" id="inputEmail" placeholder="Email">
                    </div>
                </div>
                <div class="row">
                    <label class="col-xs-12" for="TextArea">Текст</label>
                </div>
                <div class="row">
                    <div class="col-xs-12">
                        <textarea class="form-control" id="TextArea" rows="10"></textarea>
                    </div>
                </div>
                <div class="row frmgr1">
                    <div class="col-xs-12">
                        <button type="button" class="btn btn-default"
                                onclick="sendcomment('','2515039')">Добавить комментарий
                        </button>
                    </div>
                </div>

                <script>
                    function sendcomment(token, page) {
                        $('#myModal').modal('show');
                        var name = $('#inputName').val();
                        var email = $('#inputEmail').val();
                        var city = $('#inputCity').val();
                        var text = $('#TextArea').val();
                        var partoken = token;
                        var pageid = page;
                        $.post("/comment", {
                            _csrf: partoken,
                            name: name,
                            email: email,
                            city: city,
                            text: text,
                            pageId: pageid
                        }, function (data) {
                            $('#inputName').val("");
                            $('#inputEmail').val("");
                            $('#inputCity').val("");
                            $('#TextArea').val("");
                            $('#myModal').modal('hide');
                            $('#myModal2').modal('show');
                        });
                    }
                    function submitok() {
                        $('#myModal2').modal('hide');
                    }

                </script>

                <!-- Small modal -->
                <div id="myModal" class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog"
                     aria-labelledby="mySmallModalLabel">
                    <div class="modal-dialog modal-sm">
                        <div class="modal-content">
                            <BR>
                            Отправляем комментарий &nbsp;&nbsp;&nbsp;<img src="/rs/img/busy.gif" width="20" height="20">
                            <BR>
                            <BR>
                        </div>
                    </div>
                </div>

                <!-- Small modal -->
                <div id="myModal2" class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog"
                     aria-labelledby="mySmallModalLabel">
                    <div class="modal-dialog modal-sm">
                        <div class="modal-content">
                            <BR>
                            <p style="padding:10px;">
                                Ваш комментарий отправлен. Он появится в списке коментариев, сразу же после проверки его
                                модератором.
                            </p>
                            <BR><BR>
                            <button type="button" class="btn btn-success" onclick="submitok();">Продолжить</button>
                            <BR><BR>
                        </div>
                    </div>
                </div>


            </div>
            <div class="tab-pane fade" id="settings">
                <div class="comdescr"></div>
                <script>
                    $(document).ready(function () {
                        $(".comdescr").load("/load?type=comdescr");
                    });
                </script>
            </div>
        </div>
    </div>

    <div class="col-md-3">
        <div class="row">
            <div class="newestpg"></div>
            <script>
                $(document).ready(function () {
                    $(".newestpg").load("/load?type=newestpages");
                });
            </script>

        </div>
    </div>

</div>
</div>
                    </div>
                </div>


            </div>
        </div>

    </div>

</div>
<div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

            <form method="post" id="search-form-main" name="search-form-main"
                  action="/searchmp" accept-charset="UTF-8"
                  enctype="application/x-www-form-urlencoded">
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" id="sreqmp" name="sreqmp" class="form-control searchBrandinp"
                               placeholder="Я ищу ...">
                        <span class="input-group-btn">
                            <button class="btn btn-default searchBrandbut" type="submit">
                                <span class="glyphicon glyphicon-search"></span>
                            </button>
                          </span>
                    </div>
                </div>
            </form>

            <BR/>
        </div>
    </div>
<div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 section-header">
            <div class="section-name">
                <span class="glyphicon glyphicon-hand-down"></span>Вам будет интересно:
            </div>
        </div>
    </div>

    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-01-31-10058.html">
                    <img src="http://img9.wild-mistress.ru/4730336/4730336-0003.jpg"
                         alt="Женское коварство">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-01-31-10058.html"
                       title="Женское коварство">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Женское коварство</h3>
                <h4>Женская психология</h4>
                <p>
                    Мы, мужчины, считаем себя знатоками женской психологии, решили, что видим их насквозь и нимало не задумываемся, что они даже думают иначе и другим местом, чем мы. А уж на что способен изощренный женский ум, если задастся целью – тут нормальному человеку не додуматься ни за что!</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2006-04-18222352.html">
                    <img src="http://img11.wild-mistress.ru/1689106/1689106-0003.jpg"
                         alt="Глас вопиющего в пустыне или про женскую психологию">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2006-04-18222352.html"
                       title="Глас вопиющего в пустыне или про женскую психологию">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Глас вопиющего в пустыне или про женскую психологию</h3>
                <h4>Письмо в редакцию</h4>
                <p>
                    Женская убежденность, что во всех ваших бедах и проблемах виноваты мужчины, основывается не на здравом смысле, а на вульгарном эгоизме. Ругая мужчин за слабость, потребительство, неудачливость, невнимательность и так далее, женщины пытаются самоутверждаться за наш, мужской счет.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2011-04-01-939154.html">
                    <img src="http://img11.wild-mistress.ru/3985847/3985847-0003.jpg"
                         alt="Женские штучки (женская психология)">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2011-04-01-939154.html"
                       title="Женские штучки (женская психология)">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Женские штучки</h3>
                <h4>Женская психология</h4>
                <p>
                    Мужчины и женщины… Какие мы все-таки разные! И даже не всегда знаем и понимаем, насколько это существенно влияет на взаимопонимание и взаимоотношение. Правда, хорошо бы о таких различиях знали обе стороны, а то, сколько не объясняй мужчинам про разницу в восприятии некоторых вещей, они все равно все списывают на обычные женские штучки и капризы.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-10-17-244135.html">
                    <img src="http://img12.wild-mistress.ru/6281112/6281112-0003.jpg"
                         alt="Мода и характер (женская психология)">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-10-17-244135.html"
                       title="Мода и характер (женская психология)">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Мода и характер</h3>
                <h4>Женская психология: наедине с собой</h4>
                <p>
                    Что ни говори, но каждая женщина хочет быть красиво и модно одетой! Но мода - это не только цвета и фасоны. Это образ жизни каждой из нас, наша женская психология, отношение к себе и к миру.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-08-29-873336.html">
                    <img src="http://img9.wild-mistress.ru/5934171/5934171-0003.jpg"
                         alt="Женская самооценка и семейные отношения">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-08-29-873336.html"
                       title="Женская самооценка и семейные отношения">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Женская самооценка и семейные отношения</h3>
                <h4>Психология семейных отношений</h4>
                <p>
                    Первый признак неблагополучия в семейных отношениях — отсутствие улыбки на женском лице. Напряженно сжатые губы, горестная морщина, перерезающая лоб, потухшие, без блеска глаза, унылое, страдальческое или злое выражение лица, тяжелая походка. Когда встречаешь такую женщину, то невольно испытываешь боль и понимаешь, что в доме у нее неладно.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-12-31-978547.html">
                    <img src="http://img9.wild-mistress.ru/9032260/9032260-0003.jpg"
                         alt="В новую жизнь без комплексов!">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-12-31-978547.html"
                       title="В новую жизнь без комплексов!">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Женские комплексы мешают жить</h3>
                <h4>Женская психология: наедине с собой</h4>
                <p>
                    О комплексах говорено-переговорено. Наверное, есть они у каждого, только одним эти самые комплексы всю жизнь портят, а другие ничего, живут себе и радуются. Более того, у таких людей даже их собственные комплексы становятся движущей силой развития личности. И все это потому, что они не мирятся с ними, а стараются избавиться.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-01-22-361414.html">
                    <img src="http://img10.wild-mistress.ru/4535718/4535718-0003.jpg"
                         alt="Женское мужество">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-01-22-361414.html"
                       title="Женское мужество">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Женское мужество</h3>
                <h4>Женская психология: наедине с собой</h4>
                <p>
                    Однажды со мной произошла неприятная ситуация, с которой, в принципе, может столкнуться любая женщина. Я попала в больницу в гинекологическое отделение. Неважна причина моего вынужденного нахождения там, тем более, в сравнении с тем, что переживали другие женщины на моих глазах, она казалась сущим пустяком.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2006-04-13365878.html">
                    <img src="http://img11.wild-mistress.ru/1380201/1380201-0003.jpg"
                         alt="Женская логика глазами мужчины Или как построить семейное счастье">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2006-04-13365878.html"
                       title="Женская логика глазами мужчины Или как построить семейное счастье">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Женская логика глазами мужчины или как построить семейное счастье</h3>
                <h4>Мужчина и женщина: психология отношений</h4>
                <p>
                    Наверное, женская логика все же существует. Иначе как совместить то, что, с одной стороны, все мужики сволочи и козлы, а с другой - жизни без них нет никакой?</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-11-19-446913.html">
                    <img src="http://img10.wild-mistress.ru/6099240/6099240-0003.jpg"
                         alt="Женская психология или о женских глупостях">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-11-19-446913.html"
                       title="Женская психология или о женских глупостях">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Женская психология или о женских глупостях</h3>
                <h4>О женщинах и для женщин</h4>
                <p>
                    Женщины всерьез воспринимают всякий флирт. И хотя мужчины после первой же встречи спрашивают номер телефона, тем не менее, в большинстве случаев они не звонят</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/4951396_zhenskie_izmeny_chto_delat_muzhchine">
                    <img src="http://img9.wild-mistress.ru/4951396/4951396-0003.jpg"
                         alt="Основные признаки женской измены">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/4951396_zhenskie_izmeny_chto_delat_muzhchine"
                       title="Основные признаки женской измены">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Основные признаки женской измены</h3>
                <h4></h4>
                <p>
                    Женская измена - это не любовный треугольник. Это проблема для двоих. У них пошло что-то не так. Они не смогли разобраться мирными переговорами, и потому женщина перешла к военным действиям.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-11-05-477761.html">
                    <img src="http://img11.wild-mistress.ru/4106608/4106608-0003.jpg"
                         alt="Понять непонятное...">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-11-05-477761.html"
                       title="Понять непонятное...">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Понять непонятное...</h3>
                <h4>Психология отношений</h4>
                <p>
                    Мужская психология, женская психология… Неужели такая большая разница, что, порой, бывает так трудно понять друг друга? Несомненно, договориться можно только тогда, когда стремишься понять, поставить себя на чужое место, но, часто, мужчина и женщина, словно говорят на разных языках.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-04-24-815729.html">
                    <img src="http://img11.wild-mistress.ru/5522761/5522761-0003.jpg"
                         alt="Кто сказал, что не бывает женской дружбы?">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-04-24-815729.html"
                       title="Кто сказал, что не бывает женской дружбы?">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Кто сказал, что не бывает женской дружбы?</h3>
                <h4>Психология отношений: о подругах и женской дружбе</h4>
                <p>
                    Постоянные споры на тему «А есть ли женская дружба?» не утихают. Почему-то принято считать, что мужская, да, она есть, она такая крепкая и надежная, ее ничем не разорвать. А вот женская… А почему, собственно, нет? Кто сказал, что женской дружбы не бывает? Не те ли дамы, которые сами дружить не могут, не умеют?</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="row" id="addcontent">
</div>

<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <BR/>
        <button onclick="pld();" class="btn btnmore">Далее</button>
        <BR/>
        <BR/>
    </div>
</div>

<script>
    var counterpages=1;
    function pld(){
        if(counterpages<15) {
            $.get('/mpmoreloader?pg=' + counterpages, function (data) {
                var predata = $('#addcontent').html();
                $('#addcontent').html(predata + data);
            });
            counterpages = counterpages + 1;
        }
    }
</script>
</div>
<div class="container-fluid brandBG">

    <div class="container brandBG">

        <div class="row">
            <hr>
        </div>

        <div class="row">
            <div class="col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-lg-12 col-md-12">
                        <div class="limit"></div>
                        <div class="footer-menu-1">
                            <ul>
                                <li><a href="http://www.wild-mistress.ru" title="Женский журнал Записки Дикой Хозяйки">Журнал</a>
                                </li>
                                <li><a href="http://health.wild-mistress.ru"
                                       title="Портал о женском здоровье">Здоровье</a></li>
                                <li><a href="http://cooking.wild-mistress.ru" title="Женский кулинарный портал">Кулинария</a>
                                </li>
                                <li><a href="http://beauty.wild-mistress.ru"
                                       title="Сайт о красоте для женщин">Красота</a></li>
                                <li><a href="http://diets.wild-mistress.ru"
                                       title="Как быстро и правильно похудеть, диеты и пр.">Диеты</a></li>
                                <li><a href="http://relax.wild-mistress.ru"
                                       title="Отдых и развлечения, новости и гламурные сплетни">Отдых</a></li>
                                <li class="last"><a href="http://wmshop.wild-mistress.ru">Магазинчик</a></li>
                            </ul>
                        </div>
                    </div>
                </div>


                <div class="row">
                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock brandFooterBlockInfo">
                            <div class="panel-heading">
                                <h4>Информация</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="/news/">Новости</a></li>
                                    <li><a href="/authors/">Авторы</a></li>
                                    <li><a href="/about">О проекте</a></li>
                                    <li><a href="/reklama">Рекламодателям</a></li>
                                    <li><a href="/contacts">Контакты</a></li>
                                    <li><a href="/copy">Правообладателям</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Журнал</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://www.wild-mistress.ru/i_am_woman/">Я женщина</a></li>
                                    <li><a href="http://www.wild-mistress.ru/family/">Семья</a></li>
                                    <li><a href="http://www.wild-mistress.ru/childrens/">Наши дети</a></li>
                                    <li><a href="http://www.wild-mistress.ru/housekeeping/">Домоводство</a></li>
                                    <li><a href="http://www.wild-mistress.ru/needlework/">Рукоделие</a></li>
                                    <li><a href="http://www.wild-mistress.ru/green_corner/">Цветоводство</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>


                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Кулинария</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://cooking.wild-mistress.ru/main_dishes/first_dishes/">Первые
                                        блюда</a></li>
                                    <li><a href="http://cooking.wild-mistress.ru/main_dishes/second_courses/">Вторые
                                        блюда</a></li>
                                    <li>
                                        <a href="http://cooking.wild-mistress.ru/main_dishes/dessert_recipes/">Десерты</a>
                                    </li>
                                    <li>
                                        <a href="http://cooking.wild-mistress.ru/pastry_dishes/baking_recipes/">Выпечка</a>
                                    </li>
                                    <li><a href="http://cooking.wild-mistress.ru/preserves/preserves_homes/">Заготовки
                                        на зиму</a></li>
                                    <li><a href="http://cooking.wild-mistress.ru/preserves/canned_sweet/">Сладкие
                                        заготовки</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>


                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Здоровье</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://health.wild-mistress.ru/health_women/womens_health/">Женское
                                        здоровье</a></li>
                                    <li>
                                        <a href="http://health.wild-mistress.ru/people_medic_recipes/recipes_traditional_medicine/">Народная
                                            медицина</a></li>
                                    <li>
                                        <a href="http://health.wild-mistress.ru/zdorovy_obraz_life/nutritional_therapy/">Правильное
                                            питание</a></li>
                                    <li><a href="http://health.wild-mistress.ru/zdorovy_obraz_life/profilactika/">профилактика</a>
                                    </li>
                                    <li><a href="http://health.wild-mistress.ru/health_women/child_heals/">Детское
                                        здоровье</a></li>
                                    <li><a href="http://health.wild-mistress.ru/health_women/first_aid/">Первая
                                        помощь</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Диеты</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://diets.wild-mistress.ru/secrets_slim_figure/">Стройная фигура</a>
                                    </li>
                                    <li><a href="http://diets.wild-mistress.ru/fasting_days/">Разгрузочные дни</a></li>
                                    <li><a href="http://diets.wild-mistress.ru/physical_exercises_growing_thin/">Физкультура</a>
                                    </li>
                                    <li><a href="http://diets.wild-mistress.ru/slim_figure_diets/">Диеты для
                                        похудения</a></li>
                                    <li>
                                        <a href="http://diets.wild-mistress.ru/secrets_slim_figure/correctly_grow_thin/">Как
                                            набрать вес</a></li>
                                    <li><a href="http://diets.wild-mistress.ru/secrets_slim_figure/balanced_diet/">Питание</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Красота</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://beauty.wild-mistress.ru/i_am_beauty/make_up/">Правила
                                        макияжа</a></li>
                                    <li><a href="http://beauty.wild-mistress.ru/personal_care/face_care/">Уход за
                                        лицом</a></li>
                                    <li><a href="http://beauty.wild-mistress.ru/personal_care/face_care_hair/">Уход за
                                        волосами</a></li>
                                    <li><a href="http://beauty.wild-mistress.ru/moda_style/moda_today/">Мода сегодня</a>
                                    </li>
                                    <li><a href="http://beauty.wild-mistress.ru/i_am_beauty/aromat/">Ароматерапия</a>
                                    </li>
                                    <li><a href="http://beauty.wild-mistress.ru/personal_care/face_care_hand/">Уход за
                                        руками</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="row">
            <hr class="hrgray">
        </div>

        <div class="row">

            <div class="col-md-12 ft-center copyright clrcopyr">
                <a href="/rajhgbt34.html"><img src="/rs/img/b.gif"></a>
                <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t19.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->




<span>© 2006-2016 Интернет портал “Записки Дикой Хозяйки”.</span><br>
                <span>Все права защищены. Свидетельство о регистрации СМИ Эл № ФС77-32550</span>
            </div>
        </div>
    </div>
</div>

<script src="/hwt/hl.js" type="text/javascript"></script>
<script type="text/javascript">
    $(document).ready(function () {
        $.get('/stdhpr/scnsn/' + getrandom(), function (data) {});

        jQuery("#sreq").focus();

        
        $(".adsbygoogle").each(function () {
            (adsbygoogle = window.adsbygoogle || []).push({});
        });
        

    });
</script>

<script type="text/javascript">
        (function() {
            function async_load(script_url){
                var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                var s = document.createElement('script'); s.src = protocol + script_url;
                var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
            }
            bm_website_code = 'B59DFC0FC60849D5';
            jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
            jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
        })();
    </script>
</body>
</html>
