<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"/>
    <title>Как примирить мужа и лучшую подругу?</title>
    <meta name="description" content='Нередко бывает, что муж вдруг начинает совершенно нетерпимо относиться к подругам жены, более того, он категорически возражает против общения с ними. А если женская дружба исчисляется десятилетиями, пережила трудные времена и испытания, то отказаться от нее даже ради любимого мужа не так-то просто.'/>
    <meta name="keywords" content='лучшая подруга муж подруга проблемы отношщений психология отношений'/>
    <meta name='yandex-verification' content='5259f40bdcbd6cc8'/>
    <meta name="google-site-verification" content='r-Bx1k6B1ROR4InIwTN3NNd5VhkMDJ04QMKPlDsIbKA'/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="http://www.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img9.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img10.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img11.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img12.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://ib1.wild-mistress.ru">


    <meta name="_csrf" content=""/>
        <meta name="_csrf_header" content=""/>
    <link href="/rs/bootstrap/css/bootstrap.min.css" rel="stylesheet">
    <!--[if lt IE 9]>
    <script src="/rs/stuff/html5shiv.min.js"></script>
    <script src="/rs/stuff/respond.min.js"></script>
    <![endif]-->
    <script src="/rs/stuff/jquery.min.js"></script>
    <script src="/rs/bootstrap/js/bootstrap.min.js"></script>

    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-25049116-8', 'wild-mistress.ru');
    ga('send', 'pageview');

</script>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-25049116-2']);
    _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
</script>
<script type="text/javascript">
            if (self != top && apple() != true)top.location = document.location;
        </script>
    <link href="https://plus.google.com/116066831836057050680" rel="publisher"/>
        <link href="/rs/css/adsense.css" rel="stylesheet">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <link rel="apple-touch-icon" href="/rs/img/icons/touch-icon-iphone-60x60.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/rs/img/icons/touch-icon-ipad-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/rs/img/icons/touch-icon-iphone-retina-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/rs/img/icons/touch-icon-ipad-retina-152x152.png">

</head>
<body>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15554653 = new Ya.Metrika({id:15554653,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/15554653" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter222748 = new Ya.Metrika({id:222748,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/222748" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<nav class="navbar navbar-fixed-top navbar-inverse brandBG" role="navigation">
    <div class="container brandBG navtopbgcGrad">
        <a class="navbar-brand" href="http://www.wild-mistress.ru">Журнал</a>
        <a class="navbar-brand hidden-xs " href="http://health.wild-mistress.ru">Здоровье</a>
        <a class="navbar-brand hidden-xs" href="http://beauty.wild-mistress.ru">Красота</a>
        <a class="navbar-brand hidden-xs" href="http://diets.wild-mistress.ru">Диеты</a>
        <a class="navbar-brand hidden-md hidden-sm hidden-xs" href="http://cooking.wild-mistress.ru">Кулинария</a>
        <a class="navbar-brand hidden-md hidden-sm hidden-xs  " href="http://relax.wild-mistress.ru">Отдых и
            развлечения</a>
<div class="collapse navbar-collapse navbar-ex1-collapse brandBG navtopbgcGrad">

            <form class="navbar-form navbar-right" role="search" method="post" id="search-form" name="search-form"
                      action="/search" accept-charset="UTF-8"
                      enctype="application/x-www-form-urlencoded">
                    <div class="form-group">
                            <input id="sreq" type="text" name="sreq" class="form-control" placeholder="Я ищу">
                    </div>
                    <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span>
                    </button>
                </form>
            </div>
    </div>
</nav>
<div class="container">
    <div class="row">
    <div class="col-md-6">
        <a href="/">
            <img class="img-responsive" src="/rs/img/logo.png">
        </a>
    </div>
    <div class="col-md-6">
        <div class="gabnrnl2">
            <div class="gabnrbl">
<ins class="adsbygoogle Adaptive2"
     style="display:block"
     data-ad-client="ca-pub-7507224714158336"
     data-ad-slot="1691483682"
     data-ad-format="horizontal"></ins></div>
</div>
    </div>
</div>

<div class="row">
    <hr>
</div>
<link href="/rs/css/customj.css" rel="stylesheet">
<script src="/rs/sm/jquery.smartmenus.min.js" type="text/javascript"></script>
<link href='/rs/sm/css/sm-core-css.css' rel='stylesheet' type='text/css'/>
<link href='/rs/sm/css/sm-clean/sm-clean.css' rel='stylesheet' type='text/css'/>

<style type="text/css">
    @media (min-width: 768px) {
        #main-menu {
            position: relative;
            z-index: 1;
            border-radius: 0;
            background-color: transparent;
        }
        #main-menu ul {
            width: 12em; /* fixed width only please - you can use the "subMenusMinWidth"/"subMenusMaxWidth" script options to override this if you like */
        }
    }

    .sm-clean>li>a,
    .sm-clean>li>a:visited,
    .sm-clean>li>a:hover,
    .sm-clean>li>a:focus,
    .sm-clean>li>a:active {
        color: black;
        font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
        font-size: 1.2em;
        font-weight: bold;
        font-stretch: extra-condensed;
        text-decoration: none;
        text-shadow: 1px 1px 1px rgba(51, 51, 51, 0.4);
        text-transform: uppercase;
    }

    .sm-clean>li>ul a,
    .sm-clean>li>ul a:visited,
    .sm-clean>li>ul a:hover,
    .sm-clean>li>ul a:focus,
    .sm-clean>li>ul a:active {
        color: black;
        font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
        font-size: 1.0em;
        font-weight: bold;
        font-stretch: normal;
        text-decoration: none;
        text-shadow: 1px 1px 1px rgba(51, 51, 51, 0.2);
        text-transform: uppercase;
    }

</style>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->


<ul id="main-menu" class="sm sm-clean">
    <li><a href="/i_am_woman/" title="Я – Женщина">Я – Женщина&nbsp;</a>
               <ul>
                        <li><a href="/i_am_woman/female_psychology/" title="Женская психология">Женская психология&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/female_psychology/relationship_problems/" title="Проблемы отношений">Проблемы отношений&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/female_psychology/problems_communication/" title="Проблемы общения">Проблемы общения&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/female_psychology/alone_with_himself/" title="Наедине с собой">Наедине с собой&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/female_psychology/legal_advice/" title="Имею право: советы юриста">Имею право: советы юриста&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/man_woman/" title="Мужчина и женщина">Мужчина и женщина&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/man_woman/psychology_relationships/" title="Психология отношений">Психология отношений&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/men_psychology/" title="Мужская психология">Мужская психология&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/get_married/" title="Выйти замуж">Выйти замуж&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/meet_man/" title="Как познакомиться с мужчиной">Как познакомиться с мужчиной&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/meets_random/" title="Случайные связи">Случайные связи&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/virtual_love/" title="Виртуальная любовь">Виртуальная любовь&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/know_yourself/" title="Узнай себя">Узнай себя&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/know_yourself/mens_about_womans/" title="Мужчинам о женщинах">Мужчинам о женщинах&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/know_yourself/womans_about_mens/" title="Женщинам о мужчинах">Женщинам о мужчинах&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/know_yourself/get_know_yourself_better/" title="Узнай себя лучше">Узнай себя лучше&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/know_yourself/hobby/" title="Хобби и увлечения">Хобби и увлечения&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/womans_carrier/" title="Женщина и карьера">Женщина и карьера&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/womans_carrier/get_work/" title="Трудоустройство">Трудоустройство&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/relations_team/" title="Отношения в коллективе">Отношения в коллективе&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/help_carrier/" title="В помощь карьеристке">В помощь карьеристке&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/office_romance/" title="Служебный роман">Служебный роман&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/make_yourself/" title="Сделай себя сама">Сделай себя сама&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/famous_women/" title="Знаменитые женщины">Знаменитые женщины&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/famous_women/great_artist/" title="Великие артистки">Великие артистки&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/famous_women/famous_writers/" title="Знаменитые литераторы">Знаменитые литераторы&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/famous_women/great_names_history/" title="Исторические личности">Исторические личности&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/women_driver/" title="Женщина за рулем">Женщина за рулем&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/women_driver/secret_right_driver/" title="Секреты правильного вождения">Секреты правильного вождения&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/women_driver/autoledy_driver/" title="В помощь автоледи">В помощь автоледи&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/rules_decorum/" title="Правила этикета">Правила этикета&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/rules_decorum/bussines_decorum/" title="Деловой этикет">Деловой этикет&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/rules_decorum/everyday_decorum/" title="Нормы повседневного этикета">Нормы повседневного этикета&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/rules_decorum/travel_decorum/" title="Этикет путешественника">Этикет путешественника&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/family/" title="Семья">Семья&nbsp;</a>
               <ul>
                        <li><a href="/family/adultery/" title="Супружеские измены">Супружеские измены&nbsp;</a>
                                <ul>
                                        <li><a href="/family/adultery/adultery_husband/" title="Измена мужа">Измена мужа&nbsp;</a>
                                                </li>
                                        <li><a href="/family/adultery/adultery_wife/" title="Измена жены">Измена жены&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/family/family_quarrels/" title="Семейные ссоры">Семейные ссоры&nbsp;</a>
                                </li>
                        <li><a href="/family/mother_in_law/" title="Свекровь и теща">Свекровь и теща&nbsp;</a>
                                </li>
                        <li><a href="/family/family_relationships/" title="Семейные отношения">Семейные отношения&nbsp;</a>
                                <ul>
                                        <li><a href="/family/family_relationships/drinking_family/" title="Пьянство в семье">Пьянство в семье&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/family_relationship_problems/" title="Семейные проблемы">Семейные проблемы&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/remarriage/" title="Повторный брак">Повторный брак&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/before_divorce/" title="До развода">До развода&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/civil_marriage/" title="Гражданский брак">Гражданский брак&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/childrens/" title="Наши дети">Наши дети&nbsp;</a>
               <ul>
                        <li><a href="/childrens/adult_children/" title="Взрослые дети">Взрослые дети&nbsp;</a>
                                </li>
                        <li><a href="/childrens/preschool_education/" title="Дошкольное воспитание">Дошкольное воспитание&nbsp;</a>
                                </li>
                        <li><a href="/childrens/school_childrens/" title="Дети и школа">Дети и школа&nbsp;</a>
                                <ul>
                                        <li><a href="/childrens/school_childrens/elementary_school_problem/" title="Проблемы первоклассника">Проблемы первоклассника&nbsp;</a>
                                                </li>
                                        <li><a href="/childrens/school_childrens/end_school_problem/" title="Выпускникам">Выпускникам&nbsp;</a>
                                                </li>
                                        <li><a href="/childrens/school_childrens/school_family/" title="Семья и школа">Семья и школа&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/childrens/child_psychology/" title="Детская психология">Детская психология&nbsp;</a>
                                </li>
                        <li><a href="/childrens/child_parents/" title="Дети и родители">Дети и родители&nbsp;</a>
                                </li>
                        </ul>
                </li>
        <li><a href="/green_corner/" title="Зеленый уголок">Зеленый уголок&nbsp;</a>
               <ul>
                        <li><a href="/green_corner/indoor_floriculture/" title="Комнатное цветоводство">Комнатное цветоводство&nbsp;</a>
                                <ul>
                                        <li><a href="/green_corner/indoor_floriculture/plants/" title="Домашние растения">Домашние растения&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/indoor_floriculture/room_plants/" title="Уход за комнатными растениями">Уход за комнатными растениями&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/green_corner/gardens/" title="Работы в саду и на даче">Работы в саду и на даче&nbsp;</a>
                                <ul>
                                        <li><a href="/green_corner/gardens/dacha/" title="Дачный участок">Дачный участок&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/garden_plants/" title="Садовые растения">Садовые растения&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/garden_crops/" title="Огородные культуры">Огородные культуры&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/garden_works/" title="Работы в саду">Работы в саду&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/preserving_harvest/" title="Сохранение урожая">Сохранение урожая&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/green_corner/pets/" title="Домашние животные">Домашние животные&nbsp;</a>
                                </li>
                        </ul>
                </li>
        <li><a href="/housekeeping/" title="Домоводство">Домоводство&nbsp;</a>
               <ul>
                        <li><a href="/housekeeping/family_finance/" title="Семейный бюджет">Семейный бюджет&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/family_finance/ecomnomy_finance/" title="Вопросы экономии">Вопросы экономии&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/family_finance/useful_tips/" title="Полезные советы">Полезные советы&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/housekeeping/tips_mistress/" title="Советы хозяйке">Советы хозяйке&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/tips_mistress/stain_removal/" title="Удаление пятен">Удаление пятен&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/cleaning/" title="Уборка">Уборка&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/laundry_ironing/" title="Стирка и глажка">Стирка и глажка&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/household_chemicals_accessories/" title="Бытовая химия и аксессуары">Бытовая химия и аксессуары&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/useful_tips_home/" title="Домашние советы">Домашние советы&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/household_pests/" title="Домашние вредители">Домашние вредители&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/housekeeping/good_buy/" title="Удачная покупка">Удачная покупка&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/good_buy/household_appliances/" title="Бытовая техника">Бытовая техника&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/home_tools/" title="Все для дома">Все для дома&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/products/" title="Продукты">Продукты&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/repair/" title="Все для ремонта">Все для ремонта&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/customer_tips/" title="Советы покупателю">Советы покупателю&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/housekeeping/comfortable_home/" title="Уютный дом">Уютный дом&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/comfortable_home/ideas_for_home/" title="Идеи для дома">Идеи для дома&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/comfortable_home/ideas_for_dacha/" title="Идеи для дачи">Идеи для дачи&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/comfortable_home/design_for_house/" title="Дизайн вашего дома">Дизайн вашего дома&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/needlework/" title="Рукоделие">Рукоделие&nbsp;</a>
               <ul>
                        <li><a href="/needlework/homemade_presents/" title="Подарки своими руками">Подарки своими руками&nbsp;</a>
                                </li>
                        <li><a href="/needlework/needlework_for_kids/" title="Рукоделие для детей">Рукоделие для детей&nbsp;</a>
                                </li>
                        <li><a href="/needlework/needlework_for_home/" title="Рукоделие для дома">Рукоделие для дома&nbsp;</a>
                                </li>
                        <li><a href="/needlework/needlework_types/" title="Виды рукоделия">Виды рукоделия&nbsp;</a>
                                <ul>
                                        <li><a href="/needlework/needlework_types/needlework_textiles/" title="Рукоделие из текстиля">Рукоделие из текстиля&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/decoupage/" title="Декупаж">Декупаж&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/glass_painting/" title="Роспись по стеклу">Роспись по стеклу&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/embroidery_and_knitting/" title="Вышивка и вязание">Вышивка и вязание&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/applique/" title="Аппликация">Аппликация&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/pen_test/" title="Проба пера">Проба пера&nbsp;</a>
               <ul>
                        <li><a href="/pen_test/prose/" title="Проза">Проза&nbsp;</a>
                                </li>
                        <li><a href="/pen_test/poetry/" title="Поэзия">Поэзия&nbsp;</a>
                                </li>
                        </ul>
                </li>
        <li><a href="/this_is_interesting/" title="Это интересно">Это интересно&nbsp;</a>
               <ul>
                        <li><a href="/this_is_interesting/interests_facts/" title="Интересные факты">Интересные факты&nbsp;</a>
                                <ul>
                                        <li><a href="/this_is_interesting/interests_facts/interests_about_things/" title="Интересно про вещи">Интересно про вещи&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/interests_facts/fortune_telling_omens/" title="Гадания и приметы">Гадания и приметы&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/this_is_interesting/useful_know/" title="Это полезно знать">Это полезно знать&nbsp;</a>
                                </li>
                        <li><a href="/this_is_interesting/holidays/" title="Праздники года">Праздники года&nbsp;</a>
                                <ul>
                                        <li><a href="/this_is_interesting/holidays/christmas_new_year/" title="Новый год и Рождество">Новый год и Рождество&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/holidays/easter/" title="Пасха">Пасха&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/holidays/other_holidays/" title="Другие праздники">Другие праздники&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/holidays/useful_tips_holiday/" title="Советы к празднику">Советы к празднику&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        </ul>

<script>
    $(function () {
        $('#main-menu').smartmenus();
    });
</script>
<link href="/rs/css/custom.css" rel="stylesheet">
<link href="/rs/css/custom_brand.css" rel="stylesheet">
<link href="/rs/css/article.css" rel="stylesheet">
<div class="row">
    <hr>
</div>

<div class="row">
        <div class="col-md-9">
            <div class="row">
                <div class="col-md-12 pageblock">

                    <div class="page1">

                        <div class="pgkrosh1">
    <a href="http://www.wild-mistress.ru">Главная</a>&nbsp;&gt;&gt;&nbsp;
    <a href="http://www.wild-mistress.ru">Журнал</a>&nbsp;&gt;&gt;&nbsp;

    <a href="/i_am_woman/">Я – Женщина</a>&nbsp;&gt;&gt;&nbsp;
        <a href="/i_am_woman/female_psychology/">Женская психология</a>&nbsp;&gt;&gt;&nbsp;
        <a href="/i_am_woman/female_psychology/problems_communication/">Проблемы общения</a>
</div>
<HR class="arthr1">
<h1 class="pname">Как примирить мужа и лучшую подругу?</h1>

<span class="pepig">Психология отношений</span>
<div class="text">
    <img  alt="Психология отношений" title="Как примирить мужа и лучшую подругу?" src="http://img12.wild-mistress.ru/5344638/5344638-0004.jpg"><P>Нередко бывает, что муж вдруг начинает совершенно нетерпимо относиться к <a href=http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-11-05-241683.html>подругам жены</a>, более того, он категорически возражает против общения с ними. А если женская дружба исчисляется десятилетиями, пережила трудные времена и испытания, то отказаться от нее даже ради любимого мужа не так-то просто. </P><P>Вот и приходится выбираться на встречи, соблюдая конспирацию не меньше, чем разведчик в тылу врага. Телефонные разговоры, которые доставляют столько удовольствия, нужно стараться вести в отсутствие мужа. А уж если подруга позвонила, когда он дома, то, прикрывая трубку, шепотом обещать перезвонить, потому что хмурые взгляды супруга говорят о том, что тот догадывается, с кем вы разговариваете.</P><img class="pic2" alt="Психология отношений" title="Как примирить мужа и лучшую подругу?" src="http://img11.wild-mistress.ru/5344638/5344638-0301.jpg"><P>Совершено непонятно, чем она, близкая подруга, так вашему мужу не угодила, но он критикует в ней все – от внешности до поведения, от одежды до поступков, считает легкомысленной, пустой и глупой. И что делать, если вы любите свою подругу, если вы привыкли делиться с нею секретами еще с детского сада или школы?</P><P>Не нужно расстраиваться, расставаться с подругой или пытаться обманывать мужа – ни к чему хорошему это не приведет. Попробуйте спокойно разобраться, откуда взялась такая антипатия. Может быть, подруга вправду сделала что-то плохое, что огорчило вашего мужа и вызвало такое стойкое неприятие? Например, неудачно пошутила или нелестно отозвалась о его друзьях, опрокинула на него чай или просто напоминает неприятную знакомую? А может быть, ваш муж даже объяснить не может, что и почему – не нравится, и все!</P><img class="pic1" alt="Психология отношений" title="Как примирить мужа и лучшую подругу?" src="http://img9.wild-mistress.ru/5344638/5344638-0302.jpg"><P>Если вы хотите сохранить обоих – и мужа, и подругу, нужно попробовать их примирить. В самом деле, нельзя же встречаться тайком и все время врать обоим?! Попробуйте пригласить в гости подругу с ее другом или мужем – наверняка такой у нее есть! Мужчины быстрее найдут за бокалом вина общий язык, пока вы с подругой будете возиться на кухне, заодно и секретничая.</P><P>А если друг или муж подруги понравится вашему благоверному, то следующей его мыслью будет: если такой славный человек живет с вашей подругой, значит, и подруга, по сути, не такая уж плохая, как ему казалось.</P><P>Если подруга одинока, то попытайтесь познакомить ее с каким-нибудь одиноким приятелем вашего мужа. Во-первых, кто знает, может, она встретит свою половинку. А во-вторых, если муж постоянно будет слушать самые лестные отзывы о подруге именно от мужчины, тем более, ему хорошо знакомого, возможно, он изменит свое мнение о подруге в лучшую сторону.</P><img class="pic2" alt="Психология отношений" title="Как примирить мужа и лучшую подругу?" src="http://img11.wild-mistress.ru/5344638/5344638-0303.jpg"><P>Воспользуйтесь еще некоторыми хитростями. Например, если мужу понравится какая-нибудь вещь, которую вы ему купили, обязательно скажите, что именно подруга выбрала и настояла, чтобы вы купили именно эту вещь. А если он похвалит новое блюдо, сообщите, что именно подруга научила вас, как это блюдо приготовить.</P><P>Старайтесь искать точки соприкосновения между двумя близкими вам людьми. Это могут быть общие знакомые, вопросы по работе и так далее. Если подруга пришла к вам, не убегайте от мужа в соседнюю комнату или на кухню, а старайтесь хотя бы какое-то время поговорить вместе, найдя общие темы – будь то победа нашей сборной в хоккейном матче или компьютерные вопросы, в которых ваш муж прекрасно разбирается. </P><img class="pic1" alt="Психология отношений" title="Как примирить мужа и лучшую подругу?" src="http://img9.wild-mistress.ru/5344638/5344638-0304.jpg"><P>Попросите мужа помочь вашей подруге в каких-то сложных для нее вопросах. Вполне возможно, решив проблемы вашей подруги и получив от нее искреннюю благодарность, ваш муж станет относиться к ней лучше, ведь не даром говорят, что мы любим людей за то добро, которое им делаем!</P><P>Ну, если все же ничего не получается, подумайте о том, что… вам ведь тоже не нравятся некоторые друзья вашего мужа, правда?</P></div>
<div class="pau">
        разместил(а)&nbsp; <a
            href='/authors/shestakova_galina'>Шестакова Галина</a>
    </div>
    <div class="pau">
    &nbsp;
    <a href="/words/1442964_obshchenie_s_okruzhayushchimi">общение с окружающими</a>&nbsp;&nbsp;
        <a href="/words/1936980_muzh_zhena_problemy_otnosheniy">муж жена проблемы отношений</a>&nbsp;&nbsp;
        <a href="/words/1431866_obshchenie_s_druzyami">общение с друзьями</a>&nbsp;&nbsp;
        <a href="/words/2215799_problemy_obshcheniya">проблемы общения</a>&nbsp;&nbsp;
        
    &nbsp;&nbsp;&nbsp;<a href="/author" rel="author">Дикая хозяйка</a>
</div>

</div>
                </div>
            </div>
        </div>
        <div class="col-md-3">
            <div class="row">
                <div class=" col-lg-12">
                    <div class="gabnrbl">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7507224714158336"
     data-ad-slot="3168216888"
     data-ad-format="rectangle,vertical"></ins></div>
</div>
            </div>

            <div class="row">
                <div class=" col-lg-12">
                    <br>
                </div>
            </div>


            <div class="row">
                <div class=" col-lg-12">

        <script type="text/javascript" src="//vk.com/js/api/openapi.js?108"></script>
        <style>
            .blvkont1 {
                display: inline-block;
                background-color: red;
            }

            .col-centered {
                text-align: center;
                margin: auto;
            }

        </style>


        <div id="vk_widget">
            <div id="vk_groups"></div>
        </div>

        <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
        <script>
            function VK_Widget_Init() {
                document.getElementById('vk_groups').innerHTML = "";
                var vk_width = document.getElementById('vk_widget').clientWidth;
                VK.Widgets.Group("vk_groups", {
                    mode: 0,
                    width: vk_width,
                    height: "400",
                    color1: 'FFFFFF',
                    color2: '2B587A',
                    color3: '5B7FA6'
                }, 65514358);
            }
            ;

            $(document).ready(function () {
                window.addEventListener('load', VK_Widget_Init, false);
                window.addEventListener('resize', VK_Widget_Init, false);
            });
        </script>

    </div>
</div>

        </div>
    </div>

    <div class="row">
        <hr>
    </div>

    <style>
    .pgacc1 {
        display: block;
        text-underline: none;
        font-size: 2em;
        font-family: Hattori_Hanzo_regular;
        text-shadow: 1px 1px 0 rgba(162, 162, 162, 0.4);
        font-size: 1.5em;
        text-transform: uppercase;
        font-weight: bold;
        text-decoration: none;
        padding: 13px 10px;
    }

    .pgacc2 {
        text-decoration: underline;
    }

    .pgacc3 {
        font-size: 0.8em;
    }
    .pgacc4{
        font-size: 0.4em;
        vertical-align: text-top;
        margin-left: 10px;
    }


</style>

<div class="row">
    <div class="col-md-12">

        <div class="pgftr1">

            <div class="panel-group" id="accordion">
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a data-toggle="collapse" data-parent="#accordion" href="#collapseOne"
                               class="pgacclink1">
                                <div class="pgacc1"><span class="glyphicon glyphicon-hand-right pgacc3"></span>&nbsp;
                                    <span class="pgacc2">Следующие статьи из этого раздела</span></div>
                            </a>
                        </h4>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">

                            <div class="row">
    <div class="col-md-12">
        <div class="row prelink">
                <div class="col-md-6 prelinkitem">
                        <a href="/wm/wm.nsf/publicall/2009-08-22-977870.html">
                            <span>Коммуналка, соседи... или радостные воспоминания о прошлом (продолжение)</span>
                            <img class="previmg" src="http://img11.wild-mistress.ru/5384479/5384479-0007.jpg">

                            <p>…Со смаком и удовольствием неспешно текли и текли наши воспоминания. Пока мы взрослели, у каждой из нас накопились свои истории. Были они то грустные, то уморительно смешные, но они ещё больше утверждали и наше взаимное родство душ, и надёжность того, навсегда канувшего в прошлое, времени.</p>
                        </a>
                    </div>
                <div class="col-md-6 prelinkitem">
                        <a href="/wm/wm.nsf/publicall/2008-11-06-542655.html">
                            <span>Дурные привычки или немного о правилах этикета</span>
                            <img class="previmg" src="http://img12.wild-mistress.ru/5213322/5213322-0007.jpg">

                            <p>Привычка - вторая натура. Как часто мы слышим эту фразу, которой люди как бы оправдывают свое поведение. Кому не знаком звонок подруги в 8-9 утра в выходной день, с бодрым голоском в трубке? И легкое удивление в ответ на недовольное бурчание: «Как? Ты еще не встала? А я час уже как на ногах и столько уже сделала!»</p>
                        </a>
                    </div>
                </div>
        </div>
</div>



</div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a data-toggle="collapse" data-parent="#accordion" href="#collapseTwo"
                               class="pgacclink1">
                                <div class="pgacc1"><span class="glyphicon glyphicon-hand-right pgacc3"></span>&nbsp;
                                    <span class="pgacc2">Читать или оставить коментарий</span>
                                    <span class="label label-info pgacc4">4</span>
                                    </div>
                            </a>
                        </h4>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse">
                        <div class="panel-body">

                            <div class="row comms">
    <div class="col-md-9">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li class="active">
                <a href="#profile" role="tab" data-toggle="tab">
                    <i class="fa fa-user"></i> Комментарии
                </a>
            </li>
            <li class="">
                <a href="#messages" role="tab" data-toggle="tab">
                    <i class="fa fa-envelope"></i>Добавить Ваш комментарий
                </a>
            </li>
            <li>
                <a href="#settings" role="tab" data-toggle="tab">
                    <i class="fa fa-cog"></i> Правила
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div class="tab-pane fade active in" id="profile">
                <h2>Коментарии</h2>

                <div class="cm_tcn1" id="cm_tblk1" style="display: block;">

                    <div class="commrec1 commsbl">
                        <span class="commname">
                            Галина</span>
                        <span class="commfrom">
                             Крайгород</span>
                                <span class="commtxt">Жанна, Вы не так поняли. Мы обсуждаем советы, предложенные автором. Никто не подозревает никого  ни в чем. Просто вдумайтесь, если Вы начнете регулярно обращать внимание мужа на свою подругу, превознося ее достоинства, к чему со временем это может привести? Думаю, ответ очевиден. И дело не в том, что она &quot;шлюха&quot; или он &quot;кобель&quot; - а в том, что Вы среди них оказываетесь третьим лишним, судьей. Это мое мнение, ниому его не навязываю.</span>
                            </div>

                            <hr class="hrst1">
                        <div class="commrec1 commsbl">
                        <span class="commname">
                            собеседница</span>
                        <span class="commfrom">
                             Крайгород</span>
                                <span class="commtxt">Ну да! А если это &quot;неприятие&quot; потому,что муж &quot;подкатывал&quot; к подруге,а она ему отказала и не говорит Вам,чтоб не ссориться,потому что ей дороже дружба? Или &quot;примирите&quot; мужа с подругой( типа рецепт вкусной еды,или удачный подарок),а муж возьмет и &quot;приглядится&quot; к Вашей подруге и она ему может понравиться! Нет уж! Муж и подруга-это разные полюса и не надо их вообще ни примирять,ни сближать,ни сдруживать!!</span>
                            </div>

                            <hr class="hrst1">
                        <div class="commrec1 commsbl">
                        <span class="commname">
                            Галина</span>
                        <span class="commfrom">
                             Крайгород</span>
                                <span class="commtxt">Согласна с Собеседницей полностью! Следуя таким советам можно не только их примирить, но и любовниками сделать. Интересно, после удачного секса тоже ссылаться на подругино умение и подсказки? Чтоб уж совсем их &quot;примирить&quot;</span>
                            </div>

                            <hr class="hrst1">
                        <div class="commrec1 commsbl">
                        <span class="commname">
                            Жанна</span>
                        <span class="commfrom">
                             Крайгород</span>
                                <span class="commtxt">Ой, да ладно! то же получается, заранее нужно подозревать мужа, что он кобель, а подругу, что она шлюха?? А если мужа караулить от подруг, то его и на работу пускать нельзя - там же женщины!. Получается, что вы готовы наплевать на любую дружбу, на лучшую подрругу, лишь бы мужа укараулить?</span>
                            </div>

                            <hr class="hrst1">
                        </div>

            </div>
            <div class="tab-pane fade " id="messages">
                <h2>Добавить Ваш комментарий</h2>

                <div class="row frmgr1">
                    <label class="col-xs-2" for="inputName">Имя</label>

                    <div class="col-xs-10">
                        <input type="text" class="form-control" id="inputName">
                    </div>
                </div>

                <div class="row frmgr1">
                    <label class="col-xs-2" for="inputCity">Город</label>

                    <div class="col-xs-10">
                        <input type="text" class="form-control" id="inputCity">
                    </div>
                </div>

                <div class="row frmgr1">
                    <label class="col-xs-2" for="inputEmail">Email</label>

                    <div class="col-xs-10">
                        <input type="email" class="form-control" id="inputEmail" placeholder="Email">
                    </div>
                </div>
                <div class="row">
                    <label class="col-xs-12" for="TextArea">Текст</label>
                </div>
                <div class="row">
                    <div class="col-xs-12">
                        <textarea class="form-control" id="TextArea" rows="10"></textarea>
                    </div>
                </div>
                <div class="row frmgr1">
                    <div class="col-xs-12">
                        <button type="button" class="btn btn-default"
                                onclick="sendcomment('','5344638')">Добавить комментарий
                        </button>
                    </div>
                </div>

                <script>
                    function sendcomment(token, page) {
                        $('#myModal').modal('show');
                        var name = $('#inputName').val();
                        var email = $('#inputEmail').val();
                        var city = $('#inputCity').val();
                        var text = $('#TextArea').val();
                        var partoken = token;
                        var pageid = page;
                        $.post("/comment", {
                            _csrf: partoken,
                            name: name,
                            email: email,
                            city: city,
                            text: text,
                            pageId: pageid
                        }, function (data) {
                            $('#inputName').val("");
                            $('#inputEmail').val("");
                            $('#inputCity').val("");
                            $('#TextArea').val("");
                            $('#myModal').modal('hide');
                            $('#myModal2').modal('show');
                        });
                    }
                    function submitok() {
                        $('#myModal2').modal('hide');
                    }

                </script>

                <!-- Small modal -->
                <div id="myModal" class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog"
                     aria-labelledby="mySmallModalLabel">
                    <div class="modal-dialog modal-sm">
                        <div class="modal-content">
                            <BR>
                            Отправляем комментарий &nbsp;&nbsp;&nbsp;<img src="/rs/img/busy.gif" width="20" height="20">
                            <BR>
                            <BR>
                        </div>
                    </div>
                </div>

                <!-- Small modal -->
                <div id="myModal2" class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog"
                     aria-labelledby="mySmallModalLabel">
                    <div class="modal-dialog modal-sm">
                        <div class="modal-content">
                            <BR>
                            <p style="padding:10px;">
                                Ваш комментарий отправлен. Он появится в списке коментариев, сразу же после проверки его
                                модератором.
                            </p>
                            <BR><BR>
                            <button type="button" class="btn btn-success" onclick="submitok();">Продолжить</button>
                            <BR><BR>
                        </div>
                    </div>
                </div>


            </div>
            <div class="tab-pane fade" id="settings">
                <div class="comdescr"></div>
                <script>
                    $(document).ready(function () {
                        $(".comdescr").load("/load?type=comdescr");
                    });
                </script>
            </div>
        </div>
    </div>

    <div class="col-md-3">
        <div class="row">
            <div class="newestpg"></div>
            <script>
                $(document).ready(function () {
                    $(".newestpg").load("/load?type=newestpages");
                });
            </script>

        </div>
    </div>

</div>
</div>
                    </div>
                </div>


            </div>
        </div>

    </div>

</div>
<div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

            <form method="post" id="search-form-main" name="search-form-main"
                  action="/searchmp" accept-charset="UTF-8"
                  enctype="application/x-www-form-urlencoded">
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" id="sreqmp" name="sreqmp" class="form-control searchBrandinp"
                               placeholder="Я ищу ...">
                        <span class="input-group-btn">
                            <button class="btn btn-default searchBrandbut" type="submit">
                                <span class="glyphicon glyphicon-search"></span>
                            </button>
                          </span>
                    </div>
                </div>
            </form>

            <BR/>
        </div>
    </div>
<div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 section-header">
            <div class="section-name">
                <span class="glyphicon glyphicon-hand-down"></span>Вам будет интересно:
            </div>
        </div>
    </div>

    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-09-23-209470.html">
                    <img src="http://img9.wild-mistress.ru/5433027/5433027-0003.jpg"
                         alt="Счастливого плаванья или семейные отношения без кризисов">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-09-23-209470.html"
                       title="Счастливого плаванья или семейные отношения без кризисов">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Счастливого плаванья или семейные отношения без кризисов</h3>
                <h4>Психология семейных отношений</h4>
                <p>
                    Вот что удивительно: вступая в брак, вряд ли кто-то задумывается о будущей семейной жизни и о тех трудностях, которые ждут каждую молодую семью. А ведь книги по семейной психологии, советы опытных психологов доступны каждому.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-07-08-631957.html">
                    <img src="http://img9.wild-mistress.ru/5075737/5075737-0003.jpg"
                         alt="Семейная ссора: как погасить конфликт? (психология семьи)">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-07-08-631957.html"
                       title="Семейная ссора: как погасить конфликт? (психология семьи)">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Семейная ссора: как погасить конфликт?</h3>
                <h4>Психология отношений: конфликты в семье</h4>
                <p>
                    Чем часто заканчивается ссора с мужем? Женскими слезами и отказом мужа признавать само существование проблемы, вызвавшей ссору. Грустно признавать, но от семейных ссор никуда не деться. Если ваши подруги взахлеб убеждают вас, что они ни разу с мужем не поссорились – не верьте, они обманывают. А вот зачем – это у каждой свой интерес.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-10-28-142072.html">
                    <img src="http://img10.wild-mistress.ru/1493416/1493416-0003.jpg"
                         alt="«Подводные камни» семейной жизни (семейная психология)">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-10-28-142072.html"
                       title="«Подводные камни» семейной жизни (семейная психология)">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>«Подводные камни» семейной жизни</h3>
                <h4>Семейная психология</h4>
                <p>
                    У семьи, как и у человека, есть возраст, и у каждого возраста — свои «подводные камни». Если точно знать, где именно таится опасность, ее можно и избежать, особенно, если это понимают и муж, и жена. Более того, понимая, стремятся не обострять противоречия, а, напротив, искать точки сближения, не жалея сил и не упиваясь обидами и уязвленным самолюбием.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-05-28-774678.html">
                    <img src="http://img11.wild-mistress.ru/5369579/5369579-0003.jpg"
                         alt="Мужские стрессы и семейные конфликты (семейная психология)">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-05-28-774678.html"
                       title="Мужские стрессы и семейные конфликты (семейная психология)">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Мужские стрессы и семейные конфликты</h3>
                <h4>Семейная психология</h4>
                <p>
                    К сожалению, стрессы в нашей жизни настигают каждого из нас, но не у всех хватает сил вовремя и разумно с ними справиться. Особенно сложно бывает в семье, где один из партнеров испытывает стресс, а второй не только не помогает, но и добавляет отрицательных эмоций. К чему такое приведет, нетрудно догадаться.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-08-29-873336.html">
                    <img src="http://img12.wild-mistress.ru/5934171/5934171-0003.jpg"
                         alt="Женская самооценка и семейные отношения">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-08-29-873336.html"
                       title="Женская самооценка и семейные отношения">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Женская самооценка и семейные отношения</h3>
                <h4>Психология семейных отношений</h4>
                <p>
                    Первый признак неблагополучия в семейных отношениях — отсутствие улыбки на женском лице. Напряженно сжатые губы, горестная морщина, перерезающая лоб, потухшие, без блеска глаза, унылое, страдальческое или злое выражение лица, тяжелая походка. Когда встречаешь такую женщину, то невольно испытываешь боль и понимаешь, что в доме у нее неладно.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-11-04-754652.html">
                    <img src="http://img10.wild-mistress.ru/1609724/1609724-0003.jpg"
                         alt="Ну почему он изменяет? (измена мужа)">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-11-04-754652.html"
                       title="Ну почему он изменяет? (измена мужа)">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Ну почему он изменяет?</h3>
                <h4>Семейные проблемы: измена мужа</h4>
                <p>
                    Измена мужа… Говорят, никто от нее не застрахован, ведь за что-то же мужчины разлюбили даже Нефертити и царицу Савскую. Можно ли уберечь себя от измены близкого человека, каким образом – вряд ли даже самый опытный специалист по семейной психологии даст вам рецепт.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-09-10-213659.html">
                    <img src="http://img10.wild-mistress.ru/8097518/8097518-0003.jpg"
                         alt="Семейный бюджет, или как остановить жену-транжиру? (семейные отношения)">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-09-10-213659.html"
                       title="Семейный бюджет, или как остановить жену-транжиру? (семейные отношения)">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Семейный бюджет, или как остановить жену-транжиру?</h3>
                <h4>Как научиться экономить деньги и стать рациональной и рачительной хозяйкой?</h4>
                <p>
                    Упреки в транжирстве, в неправильном распределении семейного бюджета выслушивает большинство женщин, если не все абсолютно. И дело совсем не в том, что мы не умеем экономить или уж, и, правда, такие несусветные мотовки, а, скорее всего в стереотипе и в неумении мужчин представить ВСЕ расходы для дома, для семьи.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-08-01-513618.html">
                    <img src="http://img9.wild-mistress.ru/2557229/2557229-0003.jpg"
                         alt="Как я от мужа пыталась избавиться">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-08-01-513618.html"
                       title="Как я от мужа пыталась избавиться">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Как я от мужа пыталась избавиться</h3>
                <h4>Семейная психология</h4>
                <p>
                    Все, «радости» семейной жизни достали так, что сил терпеть такое надругательство над личностью, больше нет! И не подумайте, что я законченная феминистка!! Я мужчин очень даже люблю, но каждый раз, когда я смотрю на собственного мужа, то понимаю, что любить их, то есть мужчин, нужно каким-то другим способом, в специально отведенное время и в специально отведенном месте!</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-09-08-361977.html">
                    <img src="http://img12.wild-mistress.ru/8704412/8704412-0003.jpg"
                         alt="Формула счастья (психология семьи)">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-09-08-361977.html"
                       title="Формула счастья (психология семьи)">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Формула счастья</h3>
                <h4>Семейная психология</h4>
                <p>
                    Помните фильм с таким названием? Действительно, как хорошо, если бы кто-то придумал такую формулу: выучил – и счастлив! Но летят дни, годы, столетия, а люди все ищут и ищут счастье – кто-то в одиночестве, кто-то в паре, в семейной упряжке.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-01-16-799495.html">
                    <img src="http://img12.wild-mistress.ru/4681350/4681350-0003.jpg"
                         alt="Хоть плохонький, но мой!">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-01-16-799495.html"
                       title="Хоть плохонький, но мой!">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Хоть плохонький, но мой!</h3>
                <h4>Семейная психология</h4>
                <p>
                    Вольно же жительницам больших городов советы давать, как мужа выгнать, как его &quot;построить&quot; и как воспитывать. У них, если что не сладилось в семейной жизни, всегда есть варианты. Можно и любовника найти, а может, и мужа другого.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-07-03-228731.html">
                    <img src="http://img10.wild-mistress.ru/8614058/8614058-0003.jpg"
                         alt="С кем не построишь семейное счастье? (семейная психология)">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-07-03-228731.html"
                       title="С кем не построишь семейное счастье? (семейная психология)">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>С кем не построишь семейное счастье?</h3>
                <h4>Семейная психология</h4>
                <p>
                    Говорят, что дорога в ад вымощена благими намерениями. Не относятся ли эти слова к тому самому домашнему аду, который воцаряется во многих семьях, где жена или муж изо всех сил стараются переделать своего партнера по своему разумению, причем, уверяя настойчиво, что все делается исключительно для блага самого партнера и семьи.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-10-20-723931.html">
                    <img src="http://img10.wild-mistress.ru/9254535/9254535-0003.jpg"
                         alt="Как узаконить &quot;заначку&quot;?">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-10-20-723931.html"
                       title="Как узаконить &quot;заначку&quot;?">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Как узаконить &quot;заначку&quot;?</h3>
                <h4>Семейная психология</h4>
                <p>
                    Женщины настолько противоречивы, но признаться в этом не хотят категорически! Простой пример – это мужская «заначка». Стоит жене обнаружить у мужа неконтролируемые накопления, как тут же разыгрывается семейный скандал. А когда на праздники муж робко дарит несколько чахлых цветочков или скромный тортик, скандал вспыхивает снова.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="row" id="addcontent">
</div>

<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <BR/>
        <button onclick="pld();" class="btn btnmore">Далее</button>
        <BR/>
        <BR/>
    </div>
</div>

<script>
    var counterpages=1;
    function pld(){
        if(counterpages<15) {
            $.get('/mpmoreloader?pg=' + counterpages, function (data) {
                var predata = $('#addcontent').html();
                $('#addcontent').html(predata + data);
            });
            counterpages = counterpages + 1;
        }
    }
</script>
</div>
<div class="container-fluid brandBG">

    <div class="container brandBG">

        <div class="row">
            <hr>
        </div>

        <div class="row">
            <div class="col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-lg-12 col-md-12">
                        <div class="limit"></div>
                        <div class="footer-menu-1">
                            <ul>
                                <li><a href="http://www.wild-mistress.ru" title="Женский журнал Записки Дикой Хозяйки">Журнал</a>
                                </li>
                                <li><a href="http://health.wild-mistress.ru"
                                       title="Портал о женском здоровье">Здоровье</a></li>
                                <li><a href="http://cooking.wild-mistress.ru" title="Женский кулинарный портал">Кулинария</a>
                                </li>
                                <li><a href="http://beauty.wild-mistress.ru"
                                       title="Сайт о красоте для женщин">Красота</a></li>
                                <li><a href="http://diets.wild-mistress.ru"
                                       title="Как быстро и правильно похудеть, диеты и пр.">Диеты</a></li>
                                <li><a href="http://relax.wild-mistress.ru"
                                       title="Отдых и развлечения, новости и гламурные сплетни">Отдых</a></li>
                                <li class="last"><a href="http://wmshop.wild-mistress.ru">Магазинчик</a></li>
                            </ul>
                        </div>
                    </div>
                </div>


                <div class="row">
                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock brandFooterBlockInfo">
                            <div class="panel-heading">
                                <h4>Информация</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="/news/">Новости</a></li>
                                    <li><a href="/authors/">Авторы</a></li>
                                    <li><a href="/about">О проекте</a></li>
                                    <li><a href="/reklama">Рекламодателям</a></li>
                                    <li><a href="/contacts">Контакты</a></li>
                                    <li><a href="/copy">Правообладателям</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Журнал</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://www.wild-mistress.ru/i_am_woman/">Я женщина</a></li>
                                    <li><a href="http://www.wild-mistress.ru/family/">Семья</a></li>
                                    <li><a href="http://www.wild-mistress.ru/childrens/">Наши дети</a></li>
                                    <li><a href="http://www.wild-mistress.ru/housekeeping/">Домоводство</a></li>
                                    <li><a href="http://www.wild-mistress.ru/needlework/">Рукоделие</a></li>
                                    <li><a href="http://www.wild-mistress.ru/green_corner/">Цветоводство</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>


                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Кулинария</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://cooking.wild-mistress.ru/main_dishes/first_dishes/">Первые
                                        блюда</a></li>
                                    <li><a href="http://cooking.wild-mistress.ru/main_dishes/second_courses/">Вторые
                                        блюда</a></li>
                                    <li>
                                        <a href="http://cooking.wild-mistress.ru/main_dishes/dessert_recipes/">Десерты</a>
                                    </li>
                                    <li>
                                        <a href="http://cooking.wild-mistress.ru/pastry_dishes/baking_recipes/">Выпечка</a>
                                    </li>
                                    <li><a href="http://cooking.wild-mistress.ru/preserves/preserves_homes/">Заготовки
                                        на зиму</a></li>
                                    <li><a href="http://cooking.wild-mistress.ru/preserves/canned_sweet/">Сладкие
                                        заготовки</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>


                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Здоровье</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://health.wild-mistress.ru/health_women/womens_health/">Женское
                                        здоровье</a></li>
                                    <li>
                                        <a href="http://health.wild-mistress.ru/people_medic_recipes/recipes_traditional_medicine/">Народная
                                            медицина</a></li>
                                    <li>
                                        <a href="http://health.wild-mistress.ru/zdorovy_obraz_life/nutritional_therapy/">Правильное
                                            питание</a></li>
                                    <li><a href="http://health.wild-mistress.ru/zdorovy_obraz_life/profilactika/">профилактика</a>
                                    </li>
                                    <li><a href="http://health.wild-mistress.ru/health_women/child_heals/">Детское
                                        здоровье</a></li>
                                    <li><a href="http://health.wild-mistress.ru/health_women/first_aid/">Первая
                                        помощь</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Диеты</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://diets.wild-mistress.ru/secrets_slim_figure/">Стройная фигура</a>
                                    </li>
                                    <li><a href="http://diets.wild-mistress.ru/fasting_days/">Разгрузочные дни</a></li>
                                    <li><a href="http://diets.wild-mistress.ru/physical_exercises_growing_thin/">Физкультура</a>
                                    </li>
                                    <li><a href="http://diets.wild-mistress.ru/slim_figure_diets/">Диеты для
                                        похудения</a></li>
                                    <li>
                                        <a href="http://diets.wild-mistress.ru/secrets_slim_figure/correctly_grow_thin/">Как
                                            набрать вес</a></li>
                                    <li><a href="http://diets.wild-mistress.ru/secrets_slim_figure/balanced_diet/">Питание</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Красота</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://beauty.wild-mistress.ru/i_am_beauty/make_up/">Правила
                                        макияжа</a></li>
                                    <li><a href="http://beauty.wild-mistress.ru/personal_care/face_care/">Уход за
                                        лицом</a></li>
                                    <li><a href="http://beauty.wild-mistress.ru/personal_care/face_care_hair/">Уход за
                                        волосами</a></li>
                                    <li><a href="http://beauty.wild-mistress.ru/moda_style/moda_today/">Мода сегодня</a>
                                    </li>
                                    <li><a href="http://beauty.wild-mistress.ru/i_am_beauty/aromat/">Ароматерапия</a>
                                    </li>
                                    <li><a href="http://beauty.wild-mistress.ru/personal_care/face_care_hand/">Уход за
                                        руками</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="row">
            <hr class="hrgray">
        </div>

        <div class="row">

            <div class="col-md-12 ft-center copyright clrcopyr">
                <a href="/rajhgbt34.html"><img src="/rs/img/b.gif"></a>
                <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t19.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->




<span>© 2006-2016 Интернет портал “Записки Дикой Хозяйки”.</span><br>
                <span>Все права защищены. Свидетельство о регистрации СМИ Эл № ФС77-32550</span>
            </div>
        </div>
    </div>
</div>

<script src="/hwt/hl.js" type="text/javascript"></script>
<script type="text/javascript">
    $(document).ready(function () {
        $.get('/stdhpr/scnsn/' + getrandom(), function (data) {});

        jQuery("#sreq").focus();

        
        $(".adsbygoogle").each(function () {
            (adsbygoogle = window.adsbygoogle || []).push({});
        });
        

    });
</script>

<script type="text/javascript">
        (function() {
            function async_load(script_url){
                var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                var s = document.createElement('script'); s.src = protocol + script_url;
                var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
            }
            bm_website_code = 'B59DFC0FC60849D5';
            jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
            jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
        })();
    </script>
</body>
</html>
