<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"/>
    <title>Ты начальник – я дурак? (как наладить хорошие отношения с начальником)</title>
    <meta name="description" content='Сами по себе сложившиеся хорошие отношения с начальством можно воспринять, как редкую удачу. Тогда и работа в радость, и стрессов не наблюдается, а уж про хорошее настроение нельзя не упомянуть, ведь на работе мы проводим большую часть нашей жизни. Но далеко не всем нам везем с начальниками, причем зачастую виноваты бываем мы сами.'/>
    <meta name="keywords" content='отношения с начальством женская карьера'/>
    <meta name='yandex-verification' content='5259f40bdcbd6cc8'/>
    <meta name="google-site-verification" content='r-Bx1k6B1ROR4InIwTN3NNd5VhkMDJ04QMKPlDsIbKA'/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="http://www.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img9.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img10.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img11.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img12.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://ib1.wild-mistress.ru">


    <meta name="_csrf" content=""/>
        <meta name="_csrf_header" content=""/>
    <link href="/rs/bootstrap/css/bootstrap.min.css" rel="stylesheet">
    <!--[if lt IE 9]>
    <script src="/rs/stuff/html5shiv.min.js"></script>
    <script src="/rs/stuff/respond.min.js"></script>
    <![endif]-->
    <script src="/rs/stuff/jquery.min.js"></script>
    <script src="/rs/bootstrap/js/bootstrap.min.js"></script>

    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-25049116-8', 'wild-mistress.ru');
    ga('send', 'pageview');

</script>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-25049116-2']);
    _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
</script>
<script type="text/javascript">
            if (self != top && apple() != true)top.location = document.location;
        </script>
    <link href="https://plus.google.com/116066831836057050680" rel="publisher"/>
        <link href="/rs/css/adsense.css" rel="stylesheet">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <link rel="apple-touch-icon" href="/rs/img/icons/touch-icon-iphone-60x60.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/rs/img/icons/touch-icon-ipad-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/rs/img/icons/touch-icon-iphone-retina-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/rs/img/icons/touch-icon-ipad-retina-152x152.png">

</head>
<body>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15554653 = new Ya.Metrika({id:15554653,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/15554653" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter222748 = new Ya.Metrika({id:222748,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/222748" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<nav class="navbar navbar-fixed-top navbar-inverse brandBG" role="navigation">
    <div class="container brandBG navtopbgcGrad">
        <a class="navbar-brand" href="http://www.wild-mistress.ru">Журнал</a>
        <a class="navbar-brand hidden-xs " href="http://health.wild-mistress.ru">Здоровье</a>
        <a class="navbar-brand hidden-xs" href="http://beauty.wild-mistress.ru">Красота</a>
        <a class="navbar-brand hidden-xs" href="http://diets.wild-mistress.ru">Диеты</a>
        <a class="navbar-brand hidden-md hidden-sm hidden-xs" href="http://cooking.wild-mistress.ru">Кулинария</a>
        <a class="navbar-brand hidden-md hidden-sm hidden-xs  " href="http://relax.wild-mistress.ru">Отдых и
            развлечения</a>
<div class="collapse navbar-collapse navbar-ex1-collapse brandBG navtopbgcGrad">

            <form class="navbar-form navbar-right" role="search" method="post" id="search-form" name="search-form"
                      action="/search" accept-charset="UTF-8"
                      enctype="application/x-www-form-urlencoded">
                    <div class="form-group">
                            <input id="sreq" type="text" name="sreq" class="form-control" placeholder="Я ищу">
                    </div>
                    <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span>
                    </button>
                </form>
            </div>
    </div>
</nav>
<div class="container">
    <div class="row">
    <div class="col-md-6">

        <a href="/">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://www.wild-mistress.ru/rs/img/logo.png"/>
                <meta itemprop="url" content="http://www.wild-mistress.ru/rs/img/logo.png">
                <meta itemprop="width" content="398">
                <meta itemprop="height" content="104">
            </div>
            </a>
            </div>
    <div class="col-md-6">
        <div class="gabnrnl2">
            <div class="gabnrbl">
<ins class="adsbygoogle Adaptive2"
     style="display:block"
     data-ad-client="ca-pub-7507224714158336"
     data-ad-slot="1691483682"
     data-ad-format="horizontal"></ins></div>
</div>
    </div>
</div>

<div class="row">
    <hr>
</div>
<link href="/rs/css/customj.css" rel="stylesheet">
<script src="/rs/sm/jquery.smartmenus.min.js" type="text/javascript"></script>
<link href='/rs/sm/css/sm-core-css.css' rel='stylesheet' type='text/css'/>
<link href='/rs/sm/css/sm-clean/sm-clean.css' rel='stylesheet' type='text/css'/>

<style type="text/css">
    @media (min-width: 768px) {
        #main-menu {
            position: relative;
            z-index: 1;
            border-radius: 0;
            background-color: transparent;
        }
        #main-menu ul {
            width: 12em; /* fixed width only please - you can use the "subMenusMinWidth"/"subMenusMaxWidth" script options to override this if you like */
        }
    }

    .sm-clean>li>a,
    .sm-clean>li>a:visited,
    .sm-clean>li>a:hover,
    .sm-clean>li>a:focus,
    .sm-clean>li>a:active {
        color: black;
        font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
        font-size: 1.2em;
        font-weight: bold;
        font-stretch: extra-condensed;
        text-decoration: none;
        text-shadow: 1px 1px 1px rgba(51, 51, 51, 0.4);
        text-transform: uppercase;
    }

    .sm-clean>li>ul a,
    .sm-clean>li>ul a:visited,
    .sm-clean>li>ul a:hover,
    .sm-clean>li>ul a:focus,
    .sm-clean>li>ul a:active {
        color: black;
        font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
        font-size: 1.0em;
        font-weight: bold;
        font-stretch: normal;
        text-decoration: none;
        text-shadow: 1px 1px 1px rgba(51, 51, 51, 0.2);
        text-transform: uppercase;
    }

</style>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->


<ul id="main-menu" class="sm sm-clean">
    <li><a href="/i_am_woman/" title="Я – Женщина">Я – Женщина&nbsp;</a>
               <ul>
                        <li><a href="/i_am_woman/female_psychology/" title="Женская психология">Женская психология&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/female_psychology/relationship_problems/" title="Проблемы отношений">Проблемы отношений&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/female_psychology/problems_communication/" title="Проблемы общения">Проблемы общения&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/female_psychology/alone_with_himself/" title="Наедине с собой">Наедине с собой&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/female_psychology/legal_advice/" title="Имею право: советы юриста">Имею право: советы юриста&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/man_woman/" title="Мужчина и женщина">Мужчина и женщина&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/man_woman/psychology_relationships/" title="Психология отношений">Психология отношений&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/men_psychology/" title="Мужская психология">Мужская психология&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/get_married/" title="Выйти замуж">Выйти замуж&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/meet_man/" title="Как познакомиться с мужчиной">Как познакомиться с мужчиной&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/meets_random/" title="Случайные связи">Случайные связи&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/virtual_love/" title="Виртуальная любовь">Виртуальная любовь&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/know_yourself/" title="Узнай себя">Узнай себя&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/know_yourself/mens_about_womans/" title="Мужчинам о женщинах">Мужчинам о женщинах&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/know_yourself/womans_about_mens/" title="Женщинам о мужчинах">Женщинам о мужчинах&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/know_yourself/get_know_yourself_better/" title="Узнай себя лучше">Узнай себя лучше&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/know_yourself/hobby/" title="Хобби и увлечения">Хобби и увлечения&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/womans_carrier/" title="Женщина и карьера">Женщина и карьера&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/womans_carrier/get_work/" title="Трудоустройство">Трудоустройство&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/relations_team/" title="Отношения в коллективе">Отношения в коллективе&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/help_carrier/" title="В помощь карьеристке">В помощь карьеристке&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/office_romance/" title="Служебный роман">Служебный роман&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/make_yourself/" title="Сделай себя сама">Сделай себя сама&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/famous_women/" title="Знаменитые женщины">Знаменитые женщины&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/famous_women/great_artist/" title="Великие артистки">Великие артистки&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/famous_women/famous_writers/" title="Знаменитые литераторы">Знаменитые литераторы&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/famous_women/great_names_history/" title="Исторические личности">Исторические личности&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/women_driver/" title="Женщина за рулем">Женщина за рулем&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/women_driver/secret_right_driver/" title="Секреты правильного вождения">Секреты правильного вождения&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/women_driver/autoledy_driver/" title="В помощь автоледи">В помощь автоледи&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/rules_decorum/" title="Правила этикета">Правила этикета&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/rules_decorum/bussines_decorum/" title="Деловой этикет">Деловой этикет&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/rules_decorum/everyday_decorum/" title="Нормы повседневного этикета">Нормы повседневного этикета&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/rules_decorum/travel_decorum/" title="Этикет путешественника">Этикет путешественника&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/family/" title="Семья">Семья&nbsp;</a>
               <ul>
                        <li><a href="/family/adultery/" title="Супружеские измены">Супружеские измены&nbsp;</a>
                                <ul>
                                        <li><a href="/family/adultery/adultery_husband/" title="Измена мужа">Измена мужа&nbsp;</a>
                                                </li>
                                        <li><a href="/family/adultery/adultery_wife/" title="Измена жены">Измена жены&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/family/family_quarrels/" title="Семейные ссоры">Семейные ссоры&nbsp;</a>
                                </li>
                        <li><a href="/family/mother_in_law/" title="Свекровь и теща">Свекровь и теща&nbsp;</a>
                                </li>
                        <li><a href="/family/family_relationships/" title="Семейные отношения">Семейные отношения&nbsp;</a>
                                <ul>
                                        <li><a href="/family/family_relationships/drinking_family/" title="Пьянство в семье">Пьянство в семье&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/family_relationship_problems/" title="Семейные проблемы">Семейные проблемы&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/remarriage/" title="Повторный брак">Повторный брак&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/before_divorce/" title="До развода">До развода&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/civil_marriage/" title="Гражданский брак">Гражданский брак&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/childrens/" title="Наши дети">Наши дети&nbsp;</a>
               <ul>
                        <li><a href="/childrens/adult_children/" title="Взрослые дети">Взрослые дети&nbsp;</a>
                                </li>
                        <li><a href="/childrens/preschool_education/" title="Дошкольное воспитание">Дошкольное воспитание&nbsp;</a>
                                </li>
                        <li><a href="/childrens/school_childrens/" title="Дети и школа">Дети и школа&nbsp;</a>
                                <ul>
                                        <li><a href="/childrens/school_childrens/elementary_school_problem/" title="Проблемы первоклассника">Проблемы первоклассника&nbsp;</a>
                                                </li>
                                        <li><a href="/childrens/school_childrens/end_school_problem/" title="Выпускникам">Выпускникам&nbsp;</a>
                                                </li>
                                        <li><a href="/childrens/school_childrens/school_family/" title="Семья и школа">Семья и школа&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/childrens/child_psychology/" title="Детская психология">Детская психология&nbsp;</a>
                                </li>
                        <li><a href="/childrens/child_parents/" title="Дети и родители">Дети и родители&nbsp;</a>
                                </li>
                        </ul>
                </li>
        <li><a href="/green_corner/" title="Зеленый уголок">Зеленый уголок&nbsp;</a>
               <ul>
                        <li><a href="/green_corner/indoor_floriculture/" title="Комнатное цветоводство">Комнатное цветоводство&nbsp;</a>
                                <ul>
                                        <li><a href="/green_corner/indoor_floriculture/plants/" title="Домашние растения">Домашние растения&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/indoor_floriculture/room_plants/" title="Уход за комнатными растениями">Уход за комнатными растениями&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/green_corner/gardens/" title="Работы в саду и на даче">Работы в саду и на даче&nbsp;</a>
                                <ul>
                                        <li><a href="/green_corner/gardens/dacha/" title="Дачный участок">Дачный участок&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/garden_plants/" title="Садовые растения">Садовые растения&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/garden_crops/" title="Огородные культуры">Огородные культуры&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/garden_works/" title="Работы в саду">Работы в саду&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/preserving_harvest/" title="Сохранение урожая">Сохранение урожая&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/green_corner/pets/" title="Домашние животные">Домашние животные&nbsp;</a>
                                </li>
                        </ul>
                </li>
        <li><a href="/housekeeping/" title="Домоводство">Домоводство&nbsp;</a>
               <ul>
                        <li><a href="/housekeeping/family_finance/" title="Семейный бюджет">Семейный бюджет&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/family_finance/ecomnomy_finance/" title="Вопросы экономии">Вопросы экономии&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/family_finance/useful_tips/" title="Полезные советы">Полезные советы&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/housekeeping/tips_mistress/" title="Советы хозяйке">Советы хозяйке&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/tips_mistress/stain_removal/" title="Удаление пятен">Удаление пятен&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/cleaning/" title="Уборка">Уборка&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/laundry_ironing/" title="Стирка и глажка">Стирка и глажка&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/household_chemicals_accessories/" title="Бытовая химия и аксессуары">Бытовая химия и аксессуары&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/useful_tips_home/" title="Домашние советы">Домашние советы&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/household_pests/" title="Домашние вредители">Домашние вредители&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/housekeeping/good_buy/" title="Удачная покупка">Удачная покупка&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/good_buy/household_appliances/" title="Бытовая техника">Бытовая техника&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/home_tools/" title="Все для дома">Все для дома&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/products/" title="Продукты">Продукты&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/repair/" title="Все для ремонта">Все для ремонта&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/customer_tips/" title="Советы покупателю">Советы покупателю&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/housekeeping/comfortable_home/" title="Уютный дом">Уютный дом&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/comfortable_home/ideas_for_home/" title="Идеи для дома">Идеи для дома&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/comfortable_home/ideas_for_dacha/" title="Идеи для дачи">Идеи для дачи&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/comfortable_home/design_for_house/" title="Дизайн вашего дома">Дизайн вашего дома&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/needlework/" title="Рукоделие">Рукоделие&nbsp;</a>
               <ul>
                        <li><a href="/needlework/homemade_presents/" title="Подарки своими руками">Подарки своими руками&nbsp;</a>
                                </li>
                        <li><a href="/needlework/needlework_for_kids/" title="Рукоделие для детей">Рукоделие для детей&nbsp;</a>
                                </li>
                        <li><a href="/needlework/needlework_for_home/" title="Рукоделие для дома">Рукоделие для дома&nbsp;</a>
                                </li>
                        <li><a href="/needlework/needlework_types/" title="Виды рукоделия">Виды рукоделия&nbsp;</a>
                                <ul>
                                        <li><a href="/needlework/needlework_types/needlework_textiles/" title="Рукоделие из текстиля">Рукоделие из текстиля&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/decoupage/" title="Декупаж">Декупаж&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/glass_painting/" title="Роспись по стеклу">Роспись по стеклу&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/embroidery_and_knitting/" title="Вышивка и вязание">Вышивка и вязание&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/applique/" title="Аппликация">Аппликация&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/pen_test/" title="Проба пера">Проба пера&nbsp;</a>
               <ul>
                        <li><a href="/pen_test/prose/" title="Проза">Проза&nbsp;</a>
                                </li>
                        <li><a href="/pen_test/poetry/" title="Поэзия">Поэзия&nbsp;</a>
                                </li>
                        </ul>
                </li>
        <li><a href="/this_is_interesting/" title="Это интересно">Это интересно&nbsp;</a>
               <ul>
                        <li><a href="/this_is_interesting/interests_facts/" title="Интересные факты">Интересные факты&nbsp;</a>
                                <ul>
                                        <li><a href="/this_is_interesting/interests_facts/interests_about_things/" title="Интересно про вещи">Интересно про вещи&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/interests_facts/fortune_telling_omens/" title="Гадания и приметы">Гадания и приметы&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/this_is_interesting/useful_know/" title="Это полезно знать">Это полезно знать&nbsp;</a>
                                </li>
                        <li><a href="/this_is_interesting/holidays/" title="Праздники года">Праздники года&nbsp;</a>
                                <ul>
                                        <li><a href="/this_is_interesting/holidays/christmas_new_year/" title="Новый год и Рождество">Новый год и Рождество&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/holidays/easter/" title="Пасха">Пасха&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/holidays/other_holidays/" title="Другие праздники">Другие праздники&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/holidays/useful_tips_holiday/" title="Советы к празднику">Советы к празднику&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        </ul>

<script>
    $(function () {
        $('#main-menu').smartmenus();
    });
</script>
<link href="/rs/css/custom.css" rel="stylesheet">
<link href="/rs/css/custom_brand.css" rel="stylesheet">
<link href="/rs/css/article.css" rel="stylesheet">
<div class="row">
    <hr>
</div>

<div class="row">
        <div class="col-md-9">
            <div class="row">
                <div class="col-md-12 pageblock">

                    <div class="page1">

                        <div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
    <div class="pgkrosh1">
        <span typeof="v:Breadcrumb"><a href="http://www.wild-mistress.ru" rel="v:url" property="v:title">www.wild-mistress.ru</a> &nbsp;&gt;&gt;&nbsp; </span>
        <span typeof="v:Breadcrumb"><a href="http://www.wild-mistress.ru" rel="v:url" property="v:title">Журнал</a> &nbsp;&gt;&gt;&nbsp; </span>

        <span typeof="v:Breadcrumb"><a href="/i_am_woman/" rel="v:url"
                                               property="v:title">Я – Женщина</a> &nbsp;&gt;&gt;&nbsp; </span>
            <span typeof="v:Breadcrumb"><a href="/i_am_woman/womans_carrier/" rel="v:url"
                                               property="v:title">Женщина и карьера</a> &nbsp;&gt;&gt;&nbsp; </span>
            <span typeof="v:Breadcrumb"><a href="/i_am_woman/womans_carrier/relations_team/" rel="v:url"
                                       property="v:title">Отношения в коллективе</a> </span>
    </div>
</div>

<HR class="arthr1">
<div itemscope itemtype="http://schema.org/Article">
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
          itemid="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-02-26-874228.html"/>

    <h1 class="pname" itemprop="headline">Ты начальник – я дурак?</h1>
    <span class="pnamespn" itemprop="author" itemscope itemtype="https://schema.org/Person">
        by <span itemprop="name">Записки Дикой Хозяйки</span>
    </span>

    <span class="pepig" itemprop="description">Женщина и карьера: отношения с начальником</span>
    <div class="text">
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img  alt="Женщина и карьера: отношения с начальником" title="Ты начальник – я дурак?" src="http://img12.wild-mistress.ru/7872867/7872867-0004.jpg"><meta itemprop="url" content="http://img12.wild-mistress.ru/7872867/7872867-0004.jpg"><meta itemprop="width" content="160"><meta itemprop="height" content="120"></div><P>Сами по себе сложившиеся хорошие отношения с начальством можно воспринять, как редкую удачу. Тогда и работа в радость, и стрессов не наблюдается, а уж про хорошее настроение нельзя не упомянуть, ведь на работе мы проводим большую часть нашей жизни. Но далеко не всем нам везем с начальниками, причем зачастую виноваты бываем мы сами.</P><img class="pic2" alt="Женщина и карьера: отношения с начальником" title="Ты начальник – я дурак?" src="http://img11.wild-mistress.ru/7872867/7872867-0301.jpg"><P>Так каких правил в общении с начальством следует придерживаться, чтобы не обострять отношения? Самое главное – никогда не позволяйте себе кричать. Даже если начальник сам на вас кричит, причем, совершенно несправедливо, не уподобляйтесь ему и не повышайте голос. Конечно, трудно сдержать, особенно, когда сталкиваешься с вопиющей несправедливостью, но попробуйте взять себя в руки. Иначе в эмоциональном возбуждении вы наговорите столько, что еще долго будете сожалеть, а подобный «обмен любезностями», кроме вреда, ничего не принесет.</P><P>Не бойтесь высказывать собственное мнение, если считаете, что ваш начальник не прав, ведь начальники – тоже люди, а потому могут ошибаться. Только вот есть один нюанс – нельзя указывать начальству на ошибки в присутствии его подчиненных, поэтому постарайтесь высказывать свое критическое мнение наедине.</P><img class="pic1" alt="Женщина и карьера: отношения с начальником" title="Ты начальник – я дурак?" src="http://img9.wild-mistress.ru/7872867/7872867-0302.jpg"><P>И не забудьте про убедительную аргументацию. Если вы не можете дать точный ответ, не стоит говорить все, что придет в голову или тянуть время. Лучше попросить время на обдумывание, подобрать убедительные доводы и только потом высказать свое мнение.</P><P>Ошибочно поведение тех сотрудников, которые стараются не замечать начальство, в надежде, что и они останутся незамеченными и не попадут «под раздачу». Напротив, будьте наблюдательны, так как именно таким способом вы сможете выявить любимчиков или, наоборот, тех, к кому ваш начальник испытывает неприязнь. А, проанализировав свои наблюдения, вы сможете понять, как расположить шефа к себе.</P><img class="pic2" alt="Женщина и карьера: отношения с начальником" title="Ты начальник – я дурак?" src="http://img11.wild-mistress.ru/7872867/7872867-0303.jpg"><P>Не обсуждайте указания начальства с другими сотрудниками, даже если вы не согласны с его решением. Если вы не смогли убедить шефа в нецелесообразности той или иной работы, то лучше молча выполните распоряжение, потому что все ваши критические обсуждения могут стать известными вашему начальству в скором времени, причем в искаженном виде, что явно не добавим вам симпатии шефа.</P><P>Не бойтесь задавать вопросы. Если вам непонятно задание, лучше переспросите и уточните, ведь в итоге неверно сделанная работа заставит усомниться в вашей профессиональной компетенции гораздо сильнее, чем несколько уточняющих вопросов.</P><img class="pic1" alt="Женщина и карьера: отношения с начальником" title="Ты начальник – я дурак?" src="http://img9.wild-mistress.ru/7872867/7872867-0304.jpg"><P>И, конечно, не забывайте, что ваш начальник – тоже человек, а, соответственно, имеет свои слабости, привычки, увлечения, привязанности и пр. Проявленный человеческий интерес вызывает невольную симпатию, но, даже имея общие с начальством хобби и увлечения, стоит следить за собой, чтобы не допускать излишней фамильярности. Уважение без подобострастия, простота без амикошонства, достоинство и деликатность – это тот набор качеств, который поможет вам установить хорошие отношения со своим шефом.</P></div>
    <meta itemprop="datePublished" content="2017-04-10"/>
    <meta itemprop="dateModified" content="2017-04-10"/>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.wild-mistress.ru/rs/img/logo.png">
            <meta itemprop="width" content="398">
            <meta itemprop="height" content="104">
        </div>
        <meta itemprop="name" content="Интернет журнал Записки Дикой Хозяйки">
    </div>
</div>


<div class="pau">
        разместил(а)&nbsp; <a
            href='/authors/dubinina_tamara'>Дубинина Тамара</a>
    </div>
    <div class="pau">
    &nbsp;
    <a href="/words/1704830_otnosheniya_s_nachalstvom">отношения с начальством</a>&nbsp;&nbsp;
        <a href="/words/2206580_psihologiya_otnosheniy_muzhchiny_i_zhenshchiny_">психология отношений мужчины и женщины</a>&nbsp;&nbsp;
        <a href="/words/1751065_psihologiya_zhenshchiny_">психология женщины</a>&nbsp;&nbsp;
        
    &nbsp;&nbsp;&nbsp;<a href="/author" rel="author">Дикая хозяйка</a>
</div>

</div>
                </div>
            </div>
        </div>
        <div class="col-md-3">
            <div class="row">
                <div class=" col-lg-12">
                    <div class="gabnrbl">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7507224714158336"
     data-ad-slot="3168216888"
     data-ad-format="rectangle,vertical"></ins></div>
</div>
            </div>

            <div class="row">
                <div class=" col-lg-12">
                    <br>
                </div>
            </div>


            <div class="row">
                <div class=" col-lg-12">

        <script type="text/javascript" src="//vk.com/js/api/openapi.js?108"></script>
        <style>
            .blvkont1 {
                display: inline-block;
                background-color: red;
            }

            .col-centered {
                text-align: center;
                margin: auto;
            }

        </style>


        <div id="vk_widget">
            <div id="vk_groups"></div>
        </div>

        <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
        <script>
            function VK_Widget_Init() {
                document.getElementById('vk_groups').innerHTML = "";
                var vk_width = document.getElementById('vk_widget').clientWidth;
                VK.Widgets.Group("vk_groups", {
                    mode: 0,
                    width: vk_width,
                    height: "400",
                    color1: 'FFFFFF',
                    color2: '2B587A',
                    color3: '5B7FA6'
                }, 65514358);
            }
            ;

            $(document).ready(function () {
                window.addEventListener('load', VK_Widget_Init, false);
                window.addEventListener('resize', VK_Widget_Init, false);
            });
        </script>

    </div>
</div>

        </div>
    </div>

    <div class="row">
        <hr>
    </div>

    <style>
    .pgacc1 {
        display: block;
        text-underline: none;
        font-size: 2em;
        font-family: Hattori_Hanzo_regular;
        text-shadow: 1px 1px 0 rgba(162, 162, 162, 0.4);
        font-size: 1.5em;
        text-transform: uppercase;
        font-weight: bold;
        text-decoration: none;
        padding: 13px 10px;
    }

    .pgacc2 {
        text-decoration: underline;
    }

    .pgacc3 {
        font-size: 0.8em;
    }
    .pgacc4{
        font-size: 0.4em;
        vertical-align: text-top;
        margin-left: 10px;
    }


</style>

<div class="row">
    <div class="col-md-12">

        <div class="pgftr1">

            <div class="panel-group" id="accordion">
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a data-toggle="collapse" data-parent="#accordion" href="#collapseOne"
                               class="pgacclink1">
                                <div class="pgacc1"><span class="glyphicon glyphicon-hand-right pgacc3"></span>&nbsp;
                                    <span class="pgacc2">Следующие статьи из этого раздела</span></div>
                            </a>
                        </h4>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">

                            <div class="row">
    <div class="col-md-12">
        <div class="row prelink">
                <div class="col-md-6 prelinkitem">
                        <a href="/wm/wm.nsf/publicall/2007-01-25-975777.html">
                            <span>День защитника Отечества или зачем нужен мужской день?</span>
                            <img class="previmg" src="http://img11.wild-mistress.ru/7867320/7867320-0007.jpg">

                            <p>Грядет он, «мужской день»! Вчера на работе за чаепитием с тоской в голосе Нина Ивановна спросила: «Девочки, как поздравлять-то будем? Времени немного осталось уже». Все напряженно замолчали, обдумывая.</p>
                        </a>
                    </div>
                <div class="col-md-6 prelinkitem">
                        <a href="/wm/wm.nsf/publicall/2007-01-18-125613.html">
                            <span>Ирония или...?</span>
                            <img class="previmg" src="http://img9.wild-mistress.ru/7882841/7882841-0007.jpg">

                            <p>Есть у нас на работе женщина, умная, интеллигентная и с хорошо развитым чувством юмора. Она никогда не ругается, не ссорится – у нее есть более сильное «оружие», чтобы поставить на место не в меру любопытного коллегу или разбушевавшегося начальника. Ее ироничность выступает одной из ярких граней личности, где характер и ум находят гармоничное согласованное выражение: ирония кажется умной и не принижает личность ее хозяйки. Несмотря на остроту и даже едкость, она не обижает и не оскорбляет. И… хочется услышать еще!</p>
                        </a>
                    </div>
                </div>
        </div>
</div>



</div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a data-toggle="collapse" data-parent="#accordion" href="#collapseTwo"
                               class="pgacclink1">
                                <div class="pgacc1"><span class="glyphicon glyphicon-hand-right pgacc3"></span>&nbsp;
                                    <span class="pgacc2">Читать или оставить коментарий</span>
                                    </div>
                            </a>
                        </h4>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse">
                        <div class="panel-body">

                            <div class="row comms">
    <div class="col-md-9">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li class="">
                <a href="#profile" role="tab" data-toggle="tab">
                    <i class="fa fa-user"></i> Комментарии
                </a>
            </li>
            <li class="active">
                <a href="#messages" role="tab" data-toggle="tab">
                    <i class="fa fa-envelope"></i>Добавить Ваш комментарий
                </a>
            </li>
            <li>
                <a href="#settings" role="tab" data-toggle="tab">
                    <i class="fa fa-cog"></i> Правила
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div class="tab-pane fade " id="profile">
                <h2>Коментарии</h2>

                <div class="cm_tcn1" id="cm_tblk1" style="display: block;">

                    </div>

            </div>
            <div class="tab-pane fade active in" id="messages">
                <h2>Добавить Ваш комментарий</h2>

                <div class="row frmgr1">
                    <label class="col-xs-2" for="inputName">Имя</label>

                    <div class="col-xs-10">
                        <input type="text" class="form-control" id="inputName">
                    </div>
                </div>

                <div class="row frmgr1">
                    <label class="col-xs-2" for="inputCity">Город</label>

                    <div class="col-xs-10">
                        <input type="text" class="form-control" id="inputCity">
                    </div>
                </div>

                <div class="row frmgr1">
                    <label class="col-xs-2" for="inputEmail">Email</label>

                    <div class="col-xs-10">
                        <input type="email" class="form-control" id="inputEmail" placeholder="Email">
                    </div>
                </div>
                <div class="row">
                    <label class="col-xs-12" for="TextArea">Текст</label>
                </div>
                <div class="row">
                    <div class="col-xs-12">
                        <textarea class="form-control" id="TextArea" rows="10"></textarea>
                    </div>
                </div>
                <div class="row frmgr1">
                    <div class="col-xs-12">
                        <button type="button" class="btn btn-default"
                                onclick="sendcomment('','7872867')">Добавить комментарий
                        </button>
                    </div>
                </div>

                <script>
                    function sendcomment(token, page) {
                        $('#myModal').modal('show');
                        var name = $('#inputName').val();
                        var email = $('#inputEmail').val();
                        var city = $('#inputCity').val();
                        var text = $('#TextArea').val();
                        var partoken = token;
                        var pageid = page;
                        $.post("/comment", {
                            _csrf: partoken,
                            name: name,
                            email: email,
                            city: city,
                            text: text,
                            pageId: pageid
                        }, function (data) {
                            $('#inputName').val("");
                            $('#inputEmail').val("");
                            $('#inputCity').val("");
                            $('#TextArea').val("");
                            $('#myModal').modal('hide');
                            $('#myModal2').modal('show');
                        });
                    }
                    function submitok() {
                        $('#myModal2').modal('hide');
                    }

                </script>

                <!-- Small modal -->
                <div id="myModal" class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog"
                     aria-labelledby="mySmallModalLabel">
                    <div class="modal-dialog modal-sm">
                        <div class="modal-content">
                            <BR>
                            Отправляем комментарий &nbsp;&nbsp;&nbsp;<img src="/rs/img/busy.gif" width="20" height="20">
                            <BR>
                            <BR>
                        </div>
                    </div>
                </div>

                <!-- Small modal -->
                <div id="myModal2" class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog"
                     aria-labelledby="mySmallModalLabel">
                    <div class="modal-dialog modal-sm">
                        <div class="modal-content">
                            <BR>
                            <p style="padding:10px;">
                                Ваш комментарий отправлен. Он появится в списке коментариев, сразу же после проверки его
                                модератором.
                            </p>
                            <BR><BR>
                            <button type="button" class="btn btn-success" onclick="submitok();">Продолжить</button>
                            <BR><BR>
                        </div>
                    </div>
                </div>


            </div>
            <div class="tab-pane fade" id="settings">
                <div class="comdescr"></div>
                <script>
                    $(document).ready(function () {
                        $(".comdescr").load("/load?type=comdescr");
                    });
                </script>
            </div>
        </div>
    </div>

    <div class="col-md-3">
        <div class="row">
            <div class="newestpg"></div>
            <script>
                $(document).ready(function () {
                    $(".newestpg").load("/load?type=newestpages");
                });
            </script>

        </div>
    </div>

</div>
</div>
                    </div>
                </div>


            </div>
        </div>

    </div>

</div>
<div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

            <form method="post" id="search-form-main" name="search-form-main"
                  action="/searchmp" accept-charset="UTF-8"
                  enctype="application/x-www-form-urlencoded">
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" id="sreqmp" name="sreqmp" class="form-control searchBrandinp"
                               placeholder="Я ищу ...">
                        <span class="input-group-btn">
                            <button class="btn btn-default searchBrandbut" type="submit">
                                <span class="glyphicon glyphicon-search"></span>
                            </button>
                          </span>
                    </div>
                </div>
            </form>

            <BR/>
        </div>
    </div>
<div id="n4p_17089">Loading...</div>
    <script type="text/javascript" charset="utf-8">
        (function(d,s){
            var o=d.createElement(s);
            o.async=true;
            o.type="text/javascript";
            o.charset="utf-8";
            o.src="//js-goods.redtram.com/ticker_17089.js";
            var x=d.getElementsByTagName(s)[0];
            x.parentNode.insertBefore(o,x);
        })(document,"script");
    </script>
<BR>
    <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 section-header">
            <div class="section-name">
                <span class="glyphicon glyphicon-hand-down"></span>Вам будет интересно:
            </div>
        </div>
    </div>

    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2006-11-13-880811.html">
                    <img src="http://img10.wild-mistress.ru/1910557/1910557-0003.jpg"
                         alt="Начальников не выбирают?">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2006-11-13-880811.html"
                       title="Начальников не выбирают?">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Начальников не выбирают?</h3>
                <h4>Женщина и карьера: отношения с начальником</h4>
                <p>
                    Какой он - руководитель, начальник, шеф, босс (или еще масса синонимов), человек, от которого мы зависим в самом прямом смысле большую часть своей жизни? Каждый из нас со стажем работы и с возрастом, соответственно, приобретает и опыт, и понимание отношений в коллективе.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-06-04-176043.html">
                    <img src="http://img12.wild-mistress.ru/5190519/5190519-0003.jpg"
                         alt="Отношения с начальством: можно ли что-то изменить? (психология отношений)">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-06-04-176043.html"
                       title="Отношения с начальством: можно ли что-то изменить? (психология отношений)">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Отношения с начальством: можно ли что-то изменить?</h3>
                <h4>Женщина и карьера: отношения с начальником</h4>
                <p>
                    Желание сделать карьеру, достичь высот в своей профессии – совершенно естественно, особенно во время кризиса, ведь потерять работу не хочет никто. Особенно, если эта работа приносит удовлетворение и хорошо оплачивается. Но одного желания сделать карьеру явно недостаточно. Еще требуется хорошая профессиональная подготовка, личные деловые качества и, конечно, умение строить отношения с коллегами и, самое важное, с начальством.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2011-06-15-2002167.html">
                    <img src="http://img10.wild-mistress.ru/2062075/2062075-0003.jpg"
                         alt="Чтобы начальник не придирался">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2011-06-15-2002167.html"
                       title="Чтобы начальник не придирался">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Чтобы начальник не придирался</h3>
                <h4>Женщина и карьера: отношения с начальником</h4>
                <p>
                    О начальнике, который своих сотрудников любит, как «отец родной», можно только помечтать. Чаще всего его строгость, требовательность, пунктуальность воспринимаются, как придирки, деспотизм, несправедливость и пр.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/6842283_nachalnik_samodur_ili_apokalipsis_kazhdyy_den">
                    <img src="http://img11.wild-mistress.ru/6842283/6842283-0003.jpg"
                         alt="Как вести себя с начальником-самодуром?">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/6842283_nachalnik_samodur_ili_apokalipsis_kazhdyy_den"
                       title="Как вести себя с начальником-самодуром?">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Как вести себя с начальником-самодуром?</h3>
                <h4>Начальник - самодур? Учитесь защищать себя.</h4>
                <p>
                    Если вы не знаете способа, как справиться с шефом-самодуром, то это вовсе не означает, что его нет. Для начала проштудируйте литературу по психологии, особенно ту, которая повествует об отношениях. Классика жанра – Дейл Карнеги, который утверждал, что к любому человеку можно подобрать ключи, если захотеть.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2010-11-19-329171.html">
                    <img src="http://img12.wild-mistress.ru/6444184/6444184-0003.jpg"
                         alt="Как не надо разговаривать с начальником? (психология общения)">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2010-11-19-329171.html"
                       title="Как не надо разговаривать с начальником? (психология общения)">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Как не надо разговаривать с начальником</h3>
                <h4>Женщина и карьера: отношения с начальником</h4>
                <p>
                    Кому не хочется, чтобы отношения на работе были добрыми и обоюдоприятными не только с коллегами, но, может быть, в первую очередь, с начальством. Иначе никакая работа не будет в радость, да и о продвижении по карьерной лестнице можно забыть.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-10-29-63906.html">
                    <img src="http://img11.wild-mistress.ru/4822641/4822641-0003.jpg"
                         alt="Когда начальник - женщина (женская психология)">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2008-10-29-63906.html"
                       title="Когда начальник - женщина (женская психология)">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Когда начальник - женщина</h3>
                <h4>Женщина и карьера: отношения с начальником</h4>
                <p>
                    Плохие рабочие отношения, непонимание со стороны начальства, придирки, резкий тон и пр. способно довести человека до стресса и депрессии, более того, такое состояние дел влияет не только на работу, но и на всю жизнь, включая отношения в семье.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-11-20-300359.html">
                    <img src="http://img11.wild-mistress.ru/1903252/1903252-0003.jpg"
                         alt="Отношения руководителя и подчиненного">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-11-20-300359.html"
                       title="Отношения руководителя и подчиненного">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Отношения руководителя и подчиненного</h3>
                <h4>Правила делового этикета</h4>
                <p>
                    Каждому из нас хочется иметь ровные, уважительные отношения с начальством, ведь от этого так много зависит, и, в первую очередь, отношение к работе. А ведь мы проводим на работе большую часть своей жизни. Что нужно сделать, как себя вести, чтобы сформировать правильные отношения с руководителями?</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-11-14-395959.html">
                    <img src="http://img12.wild-mistress.ru/7763216/7763216-0003.jpg"
                         alt="Когда начальник мешает карьере...">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2007-11-14-395959.html"
                       title="Когда начальник мешает карьере...">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Когда начальник мешает карьере...</h3>
                <h4>Женщина и карьера: отношения с начальником</h4>
                <p>
                    Как было бы просто, если бы наша карьера зависела только от деловых качеств и профессиональной подготовки. Увы, часто это совсем не так. В очень многих случаях наша карьера напрямую зависит от умения общаться с коллегами и, конечно же, с начальниками.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-08-18-936333.html">
                    <img src="http://img12.wild-mistress.ru/1492151/1492151-0003.jpg"
                         alt="Угоди начальнику (психология общения)">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-08-18-936333.html"
                       title="Угоди начальнику (психология общения)">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Угоди начальнику</h3>
                <h4>Женщина и карьера: отношения с начальником</h4>
                <p>
                    Понятно, что угождать не хочется! Гораздо спокойнее просто работать на совесть, да чтобы тебя за это ценили, что выражалось бы и в отношении, и в зарплате. Но счастья много не бывает, и если вам на хорошей работе с начальством не слишком повезло, что же, придется учиться приспосабливаться. А как? Попробуем разобраться!</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-01-18-11295.html">
                    <img src="http://img11.wild-mistress.ru/4797220/4797220-0003.jpg"
                         alt="Начальника узнаю по походке">
                </a>

                <div class="caption">
                    <a href="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-01-18-11295.html"
                       title="Начальника узнаю по походке">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Начальника узнаю по походке</h3>
                <h4>Женщина и карьера: отношения с начальником</h4>
                <p>
                    Психологи утверждают, что характер человека можно определить по тому, как он двигается, ходит. Полученная информация может оказаться полезной для развития взаимоотношений, не правда ли, особенно, если вы собираетесь сменить работу или только что это сделали.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://relax.wild-mistress.ru/wm/relax.nsf/publicall/a0df263afe0ccdd3c32578e1002e0c6b">
                    <img src="http://img9.wild-mistress.ru/8078740/8078740-0003.jpg"
                         alt="Начальников считают особыми людьми">
                </a>

                <div class="caption">
                    <a href="http://relax.wild-mistress.ru/wm/relax.nsf/publicall/a0df263afe0ccdd3c32578e1002e0c6b"
                       title="Начальников считают особыми людьми">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Начальников считают особыми людьми</h3>
                <h4></h4>
                <p>
                    Работающие россияне в целом положительно характеризуют своих непосредственных начальников. Они считают их профессионалами, вызывающими доверие.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="col-sm-6 col-md-4">
            <div class="thumbnail list_of_articles">
                <a href="http://relax.wild-mistress.ru/wm/relax.nsf/publicall/eac64f5948377a74c32574bd0070bf76">
                    <img src="http://img11.wild-mistress.ru/2180099/2180099-0003.jpg"
                         alt="Медведев рассказал об отношении к грузинам">
                </a>

                <div class="caption">
                    <a href="http://relax.wild-mistress.ru/wm/relax.nsf/publicall/eac64f5948377a74c32574bd0070bf76"
                       title="Медведев рассказал об отношении к грузинам">
                        <div class="fade1cont1">
    <div class="fade1dva">
        <div class="fade1cont1">
            <div>
                <h3>Медведев рассказал об отношении к грузинам</h3>
                <h4></h4>
                <p>
                    В ходе церемонии открытия новой московской станции метро &quot;Славянский бульвар&quot; столичный мэр Юрий Лужков и президент России Дмитрий Медведев рассказали об отношении россиян к грузинскому народу.</p>
            </div>
        </div>
    </div>
</div>
</a>
                </div>
            </div>
        </div>
    <div class="row" id="addcontent">
</div>

<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <BR/>
        <button onclick="pld();" class="btn btnmore">Далее</button>
        <BR/>
        <BR/>
    </div>
</div>

<script>
    var counterpages=1;
    function pld(){
        if(counterpages<15) {
            $.get('/mpmoreloader?pg=' + counterpages, function (data) {
                var predata = $('#addcontent').html();
                $('#addcontent').html(predata + data);
            });
            counterpages = counterpages + 1;
        }
    }
</script>
</div>
<div class="container-fluid brandBG">

    <div class="container brandBG">

        <div class="row">
            <hr>
        </div>

        <div class="row">
            <div class="col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-lg-12 col-md-12">
                        <div class="limit"></div>
                        <div class="footer-menu-1">
                            <ul>
                                <li><a href="http://www.wild-mistress.ru" title="Женский журнал Записки Дикой Хозяйки">Журнал</a>
                                </li>
                                <li><a href="http://health.wild-mistress.ru"
                                       title="Портал о женском здоровье">Здоровье</a></li>
                                <li><a href="http://cooking.wild-mistress.ru" title="Женский кулинарный портал">Кулинария</a>
                                </li>
                                <li><a href="http://beauty.wild-mistress.ru"
                                       title="Сайт о красоте для женщин">Красота</a></li>
                                <li><a href="http://diets.wild-mistress.ru"
                                       title="Как быстро и правильно похудеть, диеты и пр.">Диеты</a></li>
                                <li><a href="http://relax.wild-mistress.ru"
                                       title="Отдых и развлечения, новости и гламурные сплетни">Отдых</a></li>
                                <li class="last"><a href="http://wmshop.wild-mistress.ru">Магазинчик</a></li>
                            </ul>
                        </div>
                    </div>
                </div>


                <div class="row">
                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock brandFooterBlockInfo">
                            <div class="panel-heading">
                                <h4>Информация</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="/news/">Новости</a></li>
                                    <li><a href="/authors/">Авторы</a></li>
                                    <li><a href="/about">О проекте</a></li>
                                    <li><a href="/reklama">Рекламодателям</a></li>
                                    <li><a href="/contacts">Контакты</a></li>
                                    <li><a href="/copy">Правообладателям</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Журнал</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://www.wild-mistress.ru/i_am_woman/">Я женщина</a></li>
                                    <li><a href="http://www.wild-mistress.ru/family/">Семья</a></li>
                                    <li><a href="http://www.wild-mistress.ru/childrens/">Наши дети</a></li>
                                    <li><a href="http://www.wild-mistress.ru/housekeeping/">Домоводство</a></li>
                                    <li><a href="http://www.wild-mistress.ru/needlework/">Рукоделие</a></li>
                                    <li><a href="http://www.wild-mistress.ru/green_corner/">Цветоводство</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>


                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Кулинария</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://cooking.wild-mistress.ru/main_dishes/first_dishes/">Первые
                                        блюда</a></li>
                                    <li><a href="http://cooking.wild-mistress.ru/main_dishes/second_courses/">Вторые
                                        блюда</a></li>
                                    <li>
                                        <a href="http://cooking.wild-mistress.ru/main_dishes/dessert_recipes/">Десерты</a>
                                    </li>
                                    <li>
                                        <a href="http://cooking.wild-mistress.ru/pastry_dishes/baking_recipes/">Выпечка</a>
                                    </li>
                                    <li><a href="http://cooking.wild-mistress.ru/preserves/preserves_homes/">Заготовки
                                        на зиму</a></li>
                                    <li><a href="http://cooking.wild-mistress.ru/preserves/canned_sweet/">Сладкие
                                        заготовки</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>


                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Здоровье</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://health.wild-mistress.ru/health_women/womens_health/">Женское
                                        здоровье</a></li>
                                    <li>
                                        <a href="http://health.wild-mistress.ru/people_medic_recipes/recipes_traditional_medicine/">Народная
                                            медицина</a></li>
                                    <li>
                                        <a href="http://health.wild-mistress.ru/zdorovy_obraz_life/nutritional_therapy/">Правильное
                                            питание</a></li>
                                    <li><a href="http://health.wild-mistress.ru/zdorovy_obraz_life/profilactika/">профилактика</a>
                                    </li>
                                    <li><a href="http://health.wild-mistress.ru/health_women/child_heals/">Детское
                                        здоровье</a></li>
                                    <li><a href="http://health.wild-mistress.ru/health_women/first_aid/">Первая
                                        помощь</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Диеты</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://diets.wild-mistress.ru/secrets_slim_figure/">Стройная фигура</a>
                                    </li>
                                    <li><a href="http://diets.wild-mistress.ru/fasting_days/">Разгрузочные дни</a></li>
                                    <li><a href="http://diets.wild-mistress.ru/physical_exercises_growing_thin/">Физкультура</a>
                                    </li>
                                    <li><a href="http://diets.wild-mistress.ru/slim_figure_diets/">Диеты для
                                        похудения</a></li>
                                    <li>
                                        <a href="http://diets.wild-mistress.ru/secrets_slim_figure/correctly_grow_thin/">Как
                                            набрать вес</a></li>
                                    <li><a href="http://diets.wild-mistress.ru/secrets_slim_figure/balanced_diet/">Питание</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Красота</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://beauty.wild-mistress.ru/i_am_beauty/make_up/">Правила
                                        макияжа</a></li>
                                    <li><a href="http://beauty.wild-mistress.ru/personal_care/face_care/">Уход за
                                        лицом</a></li>
                                    <li><a href="http://beauty.wild-mistress.ru/personal_care/face_care_hair/">Уход за
                                        волосами</a></li>
                                    <li><a href="http://beauty.wild-mistress.ru/moda_style/moda_today/">Мода сегодня</a>
                                    </li>
                                    <li><a href="http://beauty.wild-mistress.ru/i_am_beauty/aromat/">Ароматерапия</a>
                                    </li>
                                    <li><a href="http://beauty.wild-mistress.ru/personal_care/face_care_hand/">Уход за
                                        руками</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="row">
            <hr class="hrgray">
        </div>

        <div class="row">

            <div class="col-md-12 ft-center copyright clrcopyr">
                <a href="/rajhgbt34.html"><img src="/rs/img/b.gif"></a>
                <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t19.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->




<span>© 2006-2017 Интернет портал “Записки Дикой Хозяйки”.</span><br>
                <span>Все права защищены. Свидетельство о регистрации СМИ Эл № ФС77-32550</span>
                <span style="text-align: right; margin-left: 20px;"><a class="map" href="/sitemap.html">Карта сайта</a></span>
            </div>
        </div>
    </div>
</div>

<style>
    .map{
        color: white;
    }
</style>

<script src="/hwt/hl.js" type="text/javascript"></script>
<script type="text/javascript">
    $(document).ready(function () {
        $.get('/stdhpr/scnsn/' + getrandom(), function (data) {
        });

        jQuery("#sreq").focus();

        
        $(".adsbygoogle").each(function () {
            (adsbygoogle = window.adsbygoogle || []).push({});
        });
        

    });
</script>

<script type="text/javascript">
        (function () {
            function async_load(script_url) {
                var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                var s = document.createElement('script');
                s.src = protocol + script_url;
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            }

            bm_website_code = 'B59DFC0FC60849D5';
            jQuery(document).ready(function () {
                async_load('asset.pagefair.com/measure.min.js')
            });
            jQuery(document).ready(function () {
                async_load('asset.pagefair.net/ads.min.js')
            });
        })();
    </script>
</body>
</html>
