<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"/>
    <title>Жертва моббинга (психология общения)</title>
    <meta name="description" content='Наверняка вам не раз приходилось сталкиваться с тем, что кто-то из знакомых вдруг с безысходной тоской говорит, что не хочет идти на работу. Причем, такое случается и с теми, кто любит свою профессию, да и зарплата их устраивает. В чем же дело? Не исключено, что причиной является не накопившаяся усталость или плохое самочувствие, а моббинг.'/>
    <meta name="keywords" content='моббинг психология общения проблемы отношений'/>
    <meta name='yandex-verification' content='5259f40bdcbd6cc8'/>
    <meta name="google-site-verification" content='r-Bx1k6B1ROR4InIwTN3NNd5VhkMDJ04QMKPlDsIbKA'/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <meta http-equiv="x-dns-prefetch-control" content="on">
    <link rel="dns-prefetch" href="http://www.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img9.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img10.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img11.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://img12.wild-mistress.ru">
    <link rel="dns-prefetch" href="http://ib1.wild-mistress.ru">


    <meta name="_csrf" content=""/>
        <meta name="_csrf_header" content=""/>
    <link href="/rs/bootstrap/css/bootstrap.min.css" rel="stylesheet">
    <!--[if lt IE 9]>
    <script src="/rs/stuff/html5shiv.min.js"></script>
    <script src="/rs/stuff/respond.min.js"></script>
    <![endif]-->
    <script src="/rs/stuff/jquery.min.js"></script>
    <script src="/rs/bootstrap/js/bootstrap.min.js"></script>

    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-25049116-8', 'wild-mistress.ru');
    ga('send', 'pageview');

</script>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-25049116-2']);
    _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
</script>
<script type="text/javascript">
            if (self != top && apple() != true)top.location = document.location;
        </script>
    <link href="https://plus.google.com/116066831836057050680" rel="publisher"/>
        <link href="/rs/css/adsense.css" rel="stylesheet">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <link rel="apple-touch-icon" href="/rs/img/icons/touch-icon-iphone-60x60.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/rs/img/icons/touch-icon-ipad-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/rs/img/icons/touch-icon-iphone-retina-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/rs/img/icons/touch-icon-ipad-retina-152x152.png">

</head>
<body>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15554653 = new Ya.Metrika({id:15554653,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/15554653" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter222748 = new Ya.Metrika({id:222748,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/222748" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<nav class="navbar navbar-fixed-top navbar-inverse brandBG" role="navigation">
    <div class="container brandBG navtopbgcGrad">
        <a class="navbar-brand" href="http://www.wild-mistress.ru">Журнал</a>
        <a class="navbar-brand hidden-xs " href="http://health.wild-mistress.ru">Здоровье</a>
        <a class="navbar-brand hidden-xs" href="http://beauty.wild-mistress.ru">Красота</a>
        <a class="navbar-brand hidden-xs" href="http://diets.wild-mistress.ru">Диеты</a>
        <a class="navbar-brand hidden-md hidden-sm hidden-xs" href="http://cooking.wild-mistress.ru">Кулинария</a>
        <a class="navbar-brand hidden-md hidden-sm hidden-xs  " href="http://relax.wild-mistress.ru">Отдых и
            развлечения</a>
<div class="collapse navbar-collapse navbar-ex1-collapse brandBG navtopbgcGrad">

            <form class="navbar-form navbar-right" role="search" method="post" id="search-form" name="search-form"
                      action="/search" accept-charset="UTF-8"
                      enctype="application/x-www-form-urlencoded">
                    <div class="form-group">
                            <input id="sreq" type="text" name="sreq" class="form-control" placeholder="Я ищу">
                    </div>
                    <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span>
                    </button>
                </form>
            </div>
    </div>
</nav>
<div class="container">
    <div class="row">
    <div class="col-md-6">

        <a href="/">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="http://www.wild-mistress.ru/rs/img/logo.png"/>
                <meta itemprop="url" content="http://www.wild-mistress.ru/rs/img/logo.png">
                <meta itemprop="width" content="398">
                <meta itemprop="height" content="104">
            </div>
            </a>
            </div>
    <div class="col-md-6">
        <div class="gabnrnl2">
            <div class="gabnrbl">
<ins class="adsbygoogle Adaptive2"
     style="display:block"
     data-ad-client="ca-pub-7507224714158336"
     data-ad-slot="1691483682"
     data-ad-format="horizontal"></ins></div>
</div>
    </div>
</div>

<div class="row">
    <hr>
</div>
<link href="/rs/css/customj.css" rel="stylesheet">
<script src="/rs/sm/jquery.smartmenus.min.js" type="text/javascript"></script>
<link href='/rs/sm/css/sm-core-css.css' rel='stylesheet' type='text/css'/>
<link href='/rs/sm/css/sm-clean/sm-clean.css' rel='stylesheet' type='text/css'/>

<style type="text/css">
    @media (min-width: 768px) {
        #main-menu {
            position: relative;
            z-index: 1;
            border-radius: 0;
            background-color: transparent;
        }
        #main-menu ul {
            width: 12em; /* fixed width only please - you can use the "subMenusMinWidth"/"subMenusMaxWidth" script options to override this if you like */
        }
    }

    .sm-clean>li>a,
    .sm-clean>li>a:visited,
    .sm-clean>li>a:hover,
    .sm-clean>li>a:focus,
    .sm-clean>li>a:active {
        color: black;
        font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
        font-size: 1.2em;
        font-weight: bold;
        font-stretch: extra-condensed;
        text-decoration: none;
        text-shadow: 1px 1px 1px rgba(51, 51, 51, 0.4);
        text-transform: uppercase;
    }

    .sm-clean>li>ul a,
    .sm-clean>li>ul a:visited,
    .sm-clean>li>ul a:hover,
    .sm-clean>li>ul a:focus,
    .sm-clean>li>ul a:active {
        color: black;
        font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;
        font-size: 1.0em;
        font-weight: bold;
        font-stretch: normal;
        text-decoration: none;
        text-shadow: 1px 1px 1px rgba(51, 51, 51, 0.2);
        text-transform: uppercase;
    }

</style>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->


<ul id="main-menu" class="sm sm-clean">
    <li><a href="/i_am_woman/" title="Я – Женщина">Я – Женщина&nbsp;</a>
               <ul>
                        <li><a href="/i_am_woman/female_psychology/" title="Женская психология">Женская психология&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/female_psychology/relationship_problems/" title="Проблемы отношений">Проблемы отношений&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/female_psychology/problems_communication/" title="Проблемы общения">Проблемы общения&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/female_psychology/alone_with_himself/" title="Наедине с собой">Наедине с собой&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/female_psychology/legal_advice/" title="Имею право: советы юриста">Имею право: советы юриста&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/man_woman/" title="Мужчина и женщина">Мужчина и женщина&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/man_woman/psychology_relationships/" title="Психология отношений">Психология отношений&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/men_psychology/" title="Мужская психология">Мужская психология&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/get_married/" title="Выйти замуж">Выйти замуж&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/meet_man/" title="Как познакомиться с мужчиной">Как познакомиться с мужчиной&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/meets_random/" title="Случайные связи">Случайные связи&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/man_woman/virtual_love/" title="Виртуальная любовь">Виртуальная любовь&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/know_yourself/" title="Узнай себя">Узнай себя&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/know_yourself/mens_about_womans/" title="Мужчинам о женщинах">Мужчинам о женщинах&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/know_yourself/womans_about_mens/" title="Женщинам о мужчинах">Женщинам о мужчинах&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/know_yourself/get_know_yourself_better/" title="Узнай себя лучше">Узнай себя лучше&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/know_yourself/hobby/" title="Хобби и увлечения">Хобби и увлечения&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/womans_carrier/" title="Женщина и карьера">Женщина и карьера&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/womans_carrier/get_work/" title="Трудоустройство">Трудоустройство&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/relations_team/" title="Отношения в коллективе">Отношения в коллективе&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/help_carrier/" title="В помощь карьеристке">В помощь карьеристке&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/office_romance/" title="Служебный роман">Служебный роман&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/womans_carrier/make_yourself/" title="Сделай себя сама">Сделай себя сама&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/famous_women/" title="Знаменитые женщины">Знаменитые женщины&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/famous_women/great_artist/" title="Великие артистки">Великие артистки&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/famous_women/famous_writers/" title="Знаменитые литераторы">Знаменитые литераторы&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/famous_women/great_names_history/" title="Исторические личности">Исторические личности&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/women_driver/" title="Женщина за рулем">Женщина за рулем&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/women_driver/secret_right_driver/" title="Секреты правильного вождения">Секреты правильного вождения&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/women_driver/autoledy_driver/" title="В помощь автоледи">В помощь автоледи&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/i_am_woman/rules_decorum/" title="Правила этикета">Правила этикета&nbsp;</a>
                                <ul>
                                        <li><a href="/i_am_woman/rules_decorum/bussines_decorum/" title="Деловой этикет">Деловой этикет&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/rules_decorum/everyday_decorum/" title="Нормы повседневного этикета">Нормы повседневного этикета&nbsp;</a>
                                                </li>
                                        <li><a href="/i_am_woman/rules_decorum/travel_decorum/" title="Этикет путешественника">Этикет путешественника&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/family/" title="Семья">Семья&nbsp;</a>
               <ul>
                        <li><a href="/family/adultery/" title="Супружеские измены">Супружеские измены&nbsp;</a>
                                <ul>
                                        <li><a href="/family/adultery/adultery_husband/" title="Измена мужа">Измена мужа&nbsp;</a>
                                                </li>
                                        <li><a href="/family/adultery/adultery_wife/" title="Измена жены">Измена жены&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/family/family_quarrels/" title="Семейные ссоры">Семейные ссоры&nbsp;</a>
                                </li>
                        <li><a href="/family/mother_in_law/" title="Свекровь и теща">Свекровь и теща&nbsp;</a>
                                </li>
                        <li><a href="/family/family_relationships/" title="Семейные отношения">Семейные отношения&nbsp;</a>
                                <ul>
                                        <li><a href="/family/family_relationships/drinking_family/" title="Пьянство в семье">Пьянство в семье&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/family_relationship_problems/" title="Семейные проблемы">Семейные проблемы&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/remarriage/" title="Повторный брак">Повторный брак&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/before_divorce/" title="До развода">До развода&nbsp;</a>
                                                </li>
                                        <li><a href="/family/family_relationships/civil_marriage/" title="Гражданский брак">Гражданский брак&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/childrens/" title="Наши дети">Наши дети&nbsp;</a>
               <ul>
                        <li><a href="/childrens/adult_children/" title="Взрослые дети">Взрослые дети&nbsp;</a>
                                </li>
                        <li><a href="/childrens/preschool_education/" title="Дошкольное воспитание">Дошкольное воспитание&nbsp;</a>
                                </li>
                        <li><a href="/childrens/school_childrens/" title="Дети и школа">Дети и школа&nbsp;</a>
                                <ul>
                                        <li><a href="/childrens/school_childrens/elementary_school_problem/" title="Проблемы первоклассника">Проблемы первоклассника&nbsp;</a>
                                                </li>
                                        <li><a href="/childrens/school_childrens/end_school_problem/" title="Выпускникам">Выпускникам&nbsp;</a>
                                                </li>
                                        <li><a href="/childrens/school_childrens/school_family/" title="Семья и школа">Семья и школа&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/childrens/child_psychology/" title="Детская психология">Детская психология&nbsp;</a>
                                </li>
                        <li><a href="/childrens/child_parents/" title="Дети и родители">Дети и родители&nbsp;</a>
                                </li>
                        </ul>
                </li>
        <li><a href="/green_corner/" title="Зеленый уголок">Зеленый уголок&nbsp;</a>
               <ul>
                        <li><a href="/green_corner/indoor_floriculture/" title="Комнатное цветоводство">Комнатное цветоводство&nbsp;</a>
                                <ul>
                                        <li><a href="/green_corner/indoor_floriculture/plants/" title="Домашние растения">Домашние растения&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/indoor_floriculture/room_plants/" title="Уход за комнатными растениями">Уход за комнатными растениями&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/green_corner/gardens/" title="Работы в саду и на даче">Работы в саду и на даче&nbsp;</a>
                                <ul>
                                        <li><a href="/green_corner/gardens/dacha/" title="Дачный участок">Дачный участок&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/garden_plants/" title="Садовые растения">Садовые растения&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/garden_crops/" title="Огородные культуры">Огородные культуры&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/garden_works/" title="Работы в саду">Работы в саду&nbsp;</a>
                                                </li>
                                        <li><a href="/green_corner/gardens/preserving_harvest/" title="Сохранение урожая">Сохранение урожая&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/green_corner/pets/" title="Домашние животные">Домашние животные&nbsp;</a>
                                </li>
                        </ul>
                </li>
        <li><a href="/housekeeping/" title="Домоводство">Домоводство&nbsp;</a>
               <ul>
                        <li><a href="/housekeeping/family_finance/" title="Семейный бюджет">Семейный бюджет&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/family_finance/ecomnomy_finance/" title="Вопросы экономии">Вопросы экономии&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/family_finance/useful_tips/" title="Полезные советы">Полезные советы&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/housekeeping/tips_mistress/" title="Советы хозяйке">Советы хозяйке&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/tips_mistress/stain_removal/" title="Удаление пятен">Удаление пятен&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/cleaning/" title="Уборка">Уборка&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/laundry_ironing/" title="Стирка и глажка">Стирка и глажка&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/household_chemicals_accessories/" title="Бытовая химия и аксессуары">Бытовая химия и аксессуары&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/useful_tips_home/" title="Домашние советы">Домашние советы&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/tips_mistress/household_pests/" title="Домашние вредители">Домашние вредители&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/housekeeping/good_buy/" title="Удачная покупка">Удачная покупка&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/good_buy/household_appliances/" title="Бытовая техника">Бытовая техника&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/home_tools/" title="Все для дома">Все для дома&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/products/" title="Продукты">Продукты&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/repair/" title="Все для ремонта">Все для ремонта&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/good_buy/customer_tips/" title="Советы покупателю">Советы покупателю&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/housekeeping/comfortable_home/" title="Уютный дом">Уютный дом&nbsp;</a>
                                <ul>
                                        <li><a href="/housekeeping/comfortable_home/ideas_for_home/" title="Идеи для дома">Идеи для дома&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/comfortable_home/ideas_for_dacha/" title="Идеи для дачи">Идеи для дачи&nbsp;</a>
                                                </li>
                                        <li><a href="/housekeeping/comfortable_home/design_for_house/" title="Дизайн вашего дома">Дизайн вашего дома&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/needlework/" title="Рукоделие">Рукоделие&nbsp;</a>
               <ul>
                        <li><a href="/needlework/homemade_presents/" title="Подарки своими руками">Подарки своими руками&nbsp;</a>
                                </li>
                        <li><a href="/needlework/needlework_for_kids/" title="Рукоделие для детей">Рукоделие для детей&nbsp;</a>
                                </li>
                        <li><a href="/needlework/needlework_for_home/" title="Рукоделие для дома">Рукоделие для дома&nbsp;</a>
                                </li>
                        <li><a href="/needlework/needlework_types/" title="Виды рукоделия">Виды рукоделия&nbsp;</a>
                                <ul>
                                        <li><a href="/needlework/needlework_types/needlework_textiles/" title="Рукоделие из текстиля">Рукоделие из текстиля&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/decoupage/" title="Декупаж">Декупаж&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/glass_painting/" title="Роспись по стеклу">Роспись по стеклу&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/embroidery_and_knitting/" title="Вышивка и вязание">Вышивка и вязание&nbsp;</a>
                                                </li>
                                        <li><a href="/needlework/needlework_types/applique/" title="Аппликация">Аппликация&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        <li><a href="/pen_test/" title="Проба пера">Проба пера&nbsp;</a>
               <ul>
                        <li><a href="/pen_test/prose/" title="Проза">Проза&nbsp;</a>
                                </li>
                        <li><a href="/pen_test/poetry/" title="Поэзия">Поэзия&nbsp;</a>
                                </li>
                        </ul>
                </li>
        <li><a href="/this_is_interesting/" title="Это интересно">Это интересно&nbsp;</a>
               <ul>
                        <li><a href="/this_is_interesting/interests_facts/" title="Интересные факты">Интересные факты&nbsp;</a>
                                <ul>
                                        <li><a href="/this_is_interesting/interests_facts/interests_about_things/" title="Интересно про вещи">Интересно про вещи&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/interests_facts/fortune_telling_omens/" title="Гадания и приметы">Гадания и приметы&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        <li><a href="/this_is_interesting/useful_know/" title="Это полезно знать">Это полезно знать&nbsp;</a>
                                </li>
                        <li><a href="/this_is_interesting/holidays/" title="Праздники года">Праздники года&nbsp;</a>
                                <ul>
                                        <li><a href="/this_is_interesting/holidays/christmas_new_year/" title="Новый год и Рождество">Новый год и Рождество&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/holidays/easter/" title="Пасха">Пасха&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/holidays/other_holidays/" title="Другие праздники">Другие праздники&nbsp;</a>
                                                </li>
                                        <li><a href="/this_is_interesting/holidays/useful_tips_holiday/" title="Советы к празднику">Советы к празднику&nbsp;</a>
                                                </li>
                                        </ul>
                                </li>
                        </ul>
                </li>
        </ul>

<script>
    $(function () {
        $('#main-menu').smartmenus();
    });
</script>
<link href="/rs/css/custom.css" rel="stylesheet">
<link href="/rs/css/custom_brand.css" rel="stylesheet">
<link href="/rs/css/article.css" rel="stylesheet">
<div class="row">
    <hr>
</div>

<div class="row">
        <div class="col-md-9">
            <div class="row">
                <div class="col-md-12 pageblock">

                    <div class="page1">

                        <div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
    <div class="pgkrosh1">
        <span typeof="v:Breadcrumb"><a href="http://www.wild-mistress.ru" rel="v:url" property="v:title">www.wild-mistress.ru</a> &nbsp;&gt;&gt;&nbsp; </span>
        <span typeof="v:Breadcrumb"><a href="http://www.wild-mistress.ru" rel="v:url" property="v:title">Журнал</a> &nbsp;&gt;&gt;&nbsp; </span>

        <span typeof="v:Breadcrumb"><a href="/i_am_woman/" rel="v:url"
                                               property="v:title">Я – Женщина</a> &nbsp;&gt;&gt;&nbsp; </span>
            <span typeof="v:Breadcrumb"><a href="/i_am_woman/female_psychology/" rel="v:url"
                                               property="v:title">Женская психология</a> &nbsp;&gt;&gt;&nbsp; </span>
            <span typeof="v:Breadcrumb"><a href="/i_am_woman/female_psychology/relationship_problems/" rel="v:url"
                                       property="v:title">Проблемы отношений</a> </span>
    </div>
</div>

<HR class="arthr1">
<div itemscope itemtype="http://schema.org/Article">
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"
          itemid="http://www.wild-mistress.ru/wm/wm.nsf/publicall/2009-11-23-164719.html"/>

    <h1 class="pname" itemprop="headline">Жертва моббинга</h1>
    <span class="pnamespn" itemprop="author" itemscope itemtype="https://schema.org/Person">
        by <span itemprop="name">Записки Дикой Хозяйки</span>
    </span>

    <span class="pepig" itemprop="description">Что же такое – моббинг, в чем он проявляется, кто может стать его жертвой и как избежать подобной ситуации?</span>
    <div class="text">
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img  alt="Что же такое – моббинг, в чем он проявляется, кто может стать его жертвой и как избежать подобной ситуации?" title="Жертва моббинга" src="http://img12.wild-mistress.ru/2131681/2131681-0004.jpg"><meta itemprop="url" content="http://img12.wild-mistress.ru/2131681/2131681-0004.jpg"><meta itemprop="width" content="160"><meta itemprop="height" content="120"></div><P>Наверняка вам не раз приходилось сталкиваться с тем, что кто-то из знакомых вдруг с безысходной тоской говорит, что не хочет идти на работу. Причем, такое случается и с теми, кто любит свою профессию, да и зарплата их устраивает. В чем же дело? Не исключено, что причиной является не накопившаяся усталость или плохое самочувствие, а моббинг. Что же такое – моббинг, в чем он проявляется, кто может стать его жертвой и как избежать подобной ситуации?</P><img class="pic2" alt="Что же такое – моббинг, в чем он проявляется, кто может стать его жертвой и как избежать подобной ситуации?" title="Жертва моббинга" src="http://img11.wild-mistress.ru/2131681/2131681-0301.jpg"><P>К сожалению, с некоторыми формами моббинга сталкивается почти каждый из нас. Если обратиться к статистике, то можно увидеть, как определяли свое положение сотрудники разных организаций в ходе социологического опроса:</P><P>1. Коллеги не замечают моего присутствия - 31% мужчин и 42% женщин,</P><P>2. Мое мнение никому не интересно - 15% и 28%,</P><P>3. Меня не приглашают на совещания - 46% и 19%,</P><P>4. Меня необоснованно критикуют - 23% и 16%.</P><P>5. Мне выдают неинтересные задания - 15% и 15%.</P><P>6. Сослуживцы обсуждают меня за моей спиной - 1 5% и 36%,</P><P>7. Надо мной смеются - 33% и 29%. </P><img class="pic1" alt="Что же такое – моббинг, в чем он проявляется, кто может стать его жертвой и как избежать подобной ситуации?" title="Жертва моббинга" src="http://img9.wild-mistress.ru/2131681/2131681-0302.jpg"><P>И все это – моббинг. Английское «mob» в переводе означает «толпа», «нападать толпой». Именно отсюда произошло слово «моббинг», которое, к сожалению, в наше время узнают многие и многие люди. Причиной этого являются ненормальные отношения, которые сложились в коллективе. </P><P>На фоне экономического кризиса обостряются и отношения между людьми. Страх потерять работу, а, вместе с ней, источник существования часто для всей семьи, толкает людей на борьбу за собственное место, и при этом, иногда не выбираются способы. Многие не останавливаются ни перед чем в своем желании сделать карьеру, чтобы приобрести дополнительные блага, подняться на более высокую ступень благосостояния.</P><img class="pic2" alt="Что же такое – моббинг, в чем он проявляется, кто может стать его жертвой и как избежать подобной ситуации?" title="Жертва моббинга" src="http://img11.wild-mistress.ru/2131681/2131681-0303.jpg"><P>Методы, применяемые в такой борьбе, для кого-то совершенно неприемлемы, а других они не останавливают. Все идет в ход: клевета и интриги, «подставы» и наушничество, высмеивание и подтасовка результатов работы, заведомо искаженная информация и другие пакости, на которые, к сожалению, так богата фантазия тех, кто вступает на эту стезю.</P><P>Причем, в жертвы моббинга может попасть любой человек – все зависит от конкретных обстоятельств. И методы тоже будут применяться с учетом индивидуальных особенностей. Ведь одно дело выжить с работы беременную женщину или мать-одиночку, за которую некому заступиться, а совсем другое – «подсидеть» опытного квалифицированного сотрудника, чья должность кажется соблазнительной для других, или же чей опыт и профессионализм становятся угрозой для его непосредственного начальства.</P><P>Социологи разделяют моббинг на горизонтальный и вертикальный. Горизональный моббинг обычно существует среди сотрудников одного уровня. Им пользуются для укрепления своего положения старые работники, которые видят конкурентов в молодых и амбициозных новичках. Случается, что такому моббингу подвергают и равного себе коллегу, которому благоволит начальство. </P><img class="pic1" alt="Что же такое – моббинг, в чем он проявляется, кто может стать его жертвой и как избежать подобной ситуации?" title="Жертва моббинга" src="http://img9.wild-mistress.ru/2131681/2131681-0304.jpg"><P>Здесь в ход идут сплетни, докладные начальству о совершенных ошибках и нарушениях дисциплины, откровенный оговор и пр. Молодого коллегу могут не замечать, в его присутствии насмехаться и иронизировать по поводу его внешности или поступков, мешать непосредственному исполнению обязанностей, давая неверную информацию, организовывать всевозможные интриги. И, если сотрудник не имеет достаточно выдержки, то он скоро сорвется и поведет себя некорректно, что тут же будет наказано докладной к вышестоящему начальству с обвинениями в неуживчивости, в создании нервозной обстановки и неумении работать в коллективе.</P><P>Вертикальный моббинг появляется в тех случаях, когда хотят освободить место для продвижения по службе, или же не слишком компетентный начальник начинает опасаться за свою должность и видит в подчиненном угрозу для себя. Придирки, замечания, нечетко сформулированные задания, публичные разносы, несправедливое распределение работы и вознаграждений – все это приводит к созданию невыносимой обстановки.</P><img class="pic2" alt="Что же такое – моббинг, в чем он проявляется, кто может стать его жертвой и как избежать подобной ситуации?" title="Жертва моббинга" src="http://img11.wild-mistress.ru/2131681/2131681-0305.jpg"><P>Существует и, так называемый, «сэндвич-моббинг», когда начальники среднего звена подвергаются давлению и со стороны вышестоящего начальства, и испытывают негативное отношение со стороны подчиненных. Здесь методы еще тяжелее – коллектив не желает работать, как следует, а вышестоящее начальство мешает организовать нормальную работу.</P><P>Все эти виды моббинга имеет целью только одно – избавиться от того, к кому они применяются. Есть ли способы противостоять моббингу, каким-то образом наладить отношения и сохранить себя, свои нервы и психику в порядке?</P><P>Если вы достаточно сильный человек и умеете себя держать в руках, не взирая на любые обстоятельства, можете попробовать. Спокойствие и выдержка, терпение и невозмутимость, предельная четкость в выполнении своих рабочих обязанностей, неукоснительное соблюдение правил внутреннего распорядка и трудовой дисциплины – это то, что вы можете противопоставить толпе, желающей вас от вас избавиться.</P><P>Случается и так, что «гонители», увидев, что они не в состоянии выбить почву у вас из-под ног, переключаются на другую жертву. Но при всем вашем желании переломить ситуацию, вы должны четко понимать, хватить ли у вас сил и нервов, чтобы выстоять до конца</P><img class="pic1" alt="Что же такое – моббинг, в чем он проявляется, кто может стать его жертвой и как избежать подобной ситуации?" title="Жертва моббинга" src="http://img9.wild-mistress.ru/2131681/2131681-0306.jpg"><P>Можно попытаться перейти на другую должность в этой же компании или же потерпеть какое-то время существующее положение дел, чтобы осуществить спокойный поиск новой работы. Но может случиться и так, что вам просто не хватит сил бороться с моббингом, и постоянные стрессы приведут к депрессии. Тогда задумайтесь, стоит ли так цепляться за это место? Даже если толпа переключится на кого-то другого, сможете ли вы работать спокойно и с удовольствием среди людей, способных на такое?</P><P>Иногда лучше пережить поражение один раз и вырваться из такого положения, чем терпеть унижение каждый день, растрачивая себя на бессмысленную борьбу. Если моббинг оказался сильнее вас, это не означает, что вы слабы и беспомощны, и совсем не повод для отчаяния. Лучше сберечь себя и найти другое место приложения собственных сил и энергии, чем испытывать, «благодаря» коллегам, каждый день все возрастающее напряжение и отвращение к своей работе, что может кончиться вконец разрушенным здоровьем.</P></div>
    <meta itemprop="datePublished" content="2017-03-23"/>
    <meta itemprop="dateModified" content="2017-03-23"/>

    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.wild-mistress.ru/rs/img/logo.png">
            <meta itemprop="width" content="398">
            <meta itemprop="height" content="104">
        </div>
        <meta itemprop="name" content="Интернет журнал Записки Дикой Хозяйки">
    </div>
</div>


<div class="pau">
        разместил(а)&nbsp; <a
            href='/authors/zorina_valeria'>Зорина Валерия</a>
    </div>
    <div class="pau">
    &nbsp;
    <a href="/words/1442964_obshchenie_s_okruzhayushchimi">общение с окружающими</a>&nbsp;&nbsp;
        <a href="/words/1704830_otnosheniya_s_nachalstvom">отношения с начальством</a>&nbsp;&nbsp;
        <a href="/words/1314301_otnosheniya_s_kollegami">отношения с коллегами</a>&nbsp;&nbsp;
        <a href="/words/1759752_psihologiya_otnosheniy">психология отношений</a>&nbsp;&nbsp;
        <a href="/words/2188742_zhenskaya_psihologiya__">женская психология</a>&nbsp;&nbsp;
        
    &nbsp;&nbsp;&nbsp;<a href="/author" rel="author">Дикая хозяйка</a>
</div>

</div>
                </div>
            </div>
        </div>
        <div class="col-md-3">
            <div class="row">
                <div class=" col-lg-12">
                    <div class="gabnrbl">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7507224714158336"
     data-ad-slot="3168216888"
     data-ad-format="rectangle,vertical"></ins></div>
</div>
            </div>

            <div class="row">
                <div class=" col-lg-12">
                    <br>
                </div>
            </div>


            <div class="row">
                <div class=" col-lg-12">

        <script type="text/javascript" src="//vk.com/js/api/openapi.js?108"></script>
        <style>
            .blvkont1 {
                display: inline-block;
                background-color: red;
            }

            .col-centered {
                text-align: center;
                margin: auto;
            }

        </style>


        <div id="vk_widget">
            <div id="vk_groups"></div>
        </div>

        <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
        <script>
            function VK_Widget_Init() {
                document.getElementById('vk_groups').innerHTML = "";
                var vk_width = document.getElementById('vk_widget').clientWidth;
                VK.Widgets.Group("vk_groups", {
                    mode: 0,
                    width: vk_width,
                    height: "400",
                    color1: 'FFFFFF',
                    color2: '2B587A',
                    color3: '5B7FA6'
                }, 65514358);
            }
            ;

            $(document).ready(function () {
                window.addEventListener('load', VK_Widget_Init, false);
                window.addEventListener('resize', VK_Widget_Init, false);
            });
        </script>

    </div>
</div>

        </div>
    </div>

    <div class="row">
        <hr>
    </div>

    <style>
    .pgacc1 {
        display: block;
        text-underline: none;
        font-size: 2em;
        font-family: Hattori_Hanzo_regular;
        text-shadow: 1px 1px 0 rgba(162, 162, 162, 0.4);
        font-size: 1.5em;
        text-transform: uppercase;
        font-weight: bold;
        text-decoration: none;
        padding: 13px 10px;
    }

    .pgacc2 {
        text-decoration: underline;
    }

    .pgacc3 {
        font-size: 0.8em;
    }
    .pgacc4{
        font-size: 0.4em;
        vertical-align: text-top;
        margin-left: 10px;
    }


</style>

<div class="row">
    <div class="col-md-12">

        <div class="pgftr1">

            <div class="panel-group" id="accordion">
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a data-toggle="collapse" data-parent="#accordion" href="#collapseOne"
                               class="pgacclink1">
                                <div class="pgacc1"><span class="glyphicon glyphicon-hand-right pgacc3"></span>&nbsp;
                                    <span class="pgacc2">Следующие статьи из этого раздела</span></div>
                            </a>
                        </h4>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">

                            <div class="row">
    <div class="col-md-12">
        <div class="row prelink">
                <div class="col-md-6 prelinkitem">
                        <a href="/wm/wm.nsf/publicall/2006-12-27-487249.html">
                            <span>Давай родим ребеночка?</span>
                            <img class="previmg" src="http://img11.wild-mistress.ru/2127472/2127472-0007.jpg">

                            <p>Вечер был на удивление спокойным. Я валялась на диване с новым детективом и наслаждалась покоем, а Наташка раскладывала очередной пасьянс, отчаянно жульничая. В кране тихо капала вода, постепенно все сильнее действуя на нервы.</p>
                        </a>
                    </div>
                <div class="col-md-6 prelinkitem">
                        <a href="/wm/wm.nsf/publicall/2161769_kakova_realnaya_stoimost_nravstvennyh_cennostey_prodolzhenie">
                            <span>Какова реальная стоимость нравственных ценностей? Продолжение</span>
                            <img class="previmg" src="http://img11.wild-mistress.ru/2161769/2161769-0007.jpg">

                            <p>Проблема вовсе не в том, что морально-этические нормы не приспособлены к обычной, реальной жизни. Проблема в том, что мы не можем черпать силу из этих морально-этических норм. Мы не умеем черпать силу из добра, просто не видим в добре источник силы, но всегда представляем его, как источник слабости. Вот и все.</p>
                        </a>
                    </div>
                </div>
        </div>
</div>



</div>
                    </div>
                </div>
                <div class="panel panel-default">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a data-toggle="collapse" data-parent="#accordion" href="#collapseTwo"
                               class="pgacclink1">
                                <div class="pgacc1"><span class="glyphicon glyphicon-hand-right pgacc3"></span>&nbsp;
                                    <span class="pgacc2">Читать или оставить коментарий</span>
                                    </div>
                            </a>
                        </h4>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse">
                        <div class="panel-body">

                            <div class="row comms">
    <div class="col-md-9">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
            <li class="">
                <a href="#profile" role="tab" data-toggle="tab">
                    <i class="fa fa-user"></i> Комментарии
                </a>
            </li>
            <li class="active">
                <a href="#messages" role="tab" data-toggle="tab">
                    <i class="fa fa-envelope"></i>Добавить Ваш комментарий
                </a>
            </li>
            <li>
                <a href="#settings" role="tab" data-toggle="tab">
                    <i class="fa fa-cog"></i> Правила
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div class="tab-pane fade " id="profile">
                <h2>Коментарии</h2>

                <div class="cm_tcn1" id="cm_tblk1" style="display: block;">

                    </div>

            </div>
            <div class="tab-pane fade active in" id="messages">
                <h2>Добавить Ваш комментарий</h2>

                <div class="row frmgr1">
                    <label class="col-xs-2" for="inputName">Имя</label>

                    <div class="col-xs-10">
                        <input type="text" class="form-control" id="inputName">
                    </div>
                </div>

                <div class="row frmgr1">
                    <label class="col-xs-2" for="inputCity">Город</label>

                    <div class="col-xs-10">
                        <input type="text" class="form-control" id="inputCity">
                    </div>
                </div>

                <div class="row frmgr1">
                    <label class="col-xs-2" for="inputEmail">Email</label>

                    <div class="col-xs-10">
                        <input type="email" class="form-control" id="inputEmail" placeholder="Email">
                    </div>
                </div>
                <div class="row">
                    <label class="col-xs-12" for="TextArea">Текст</label>
                </div>
                <div class="row">
                    <div class="col-xs-12">
                        <textarea class="form-control" id="TextArea" rows="10"></textarea>
                    </div>
                </div>
                <div class="row frmgr1">
                    <div class="col-xs-12">
                        <button type="button" class="btn btn-default"
                                onclick="sendcomment('','2131681')">Добавить комментарий
                        </button>
                    </div>
                </div>

                <script>
                    function sendcomment(token, page) {
                        $('#myModal').modal('show');
                        var name = $('#inputName').val();
                        var email = $('#inputEmail').val();
                        var city = $('#inputCity').val();
                        var text = $('#TextArea').val();
                        var partoken = token;
                        var pageid = page;
                        $.post("/comment", {
                            _csrf: partoken,
                            name: name,
                            email: email,
                            city: city,
                            text: text,
                            pageId: pageid
                        }, function (data) {
                            $('#inputName').val("");
                            $('#inputEmail').val("");
                            $('#inputCity').val("");
                            $('#TextArea').val("");
                            $('#myModal').modal('hide');
                            $('#myModal2').modal('show');
                        });
                    }
                    function submitok() {
                        $('#myModal2').modal('hide');
                    }

                </script>

                <!-- Small modal -->
                <div id="myModal" class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog"
                     aria-labelledby="mySmallModalLabel">
                    <div class="modal-dialog modal-sm">
                        <div class="modal-content">
                            <BR>
                            Отправляем комментарий &nbsp;&nbsp;&nbsp;<img src="/rs/img/busy.gif" width="20" height="20">
                            <BR>
                            <BR>
                        </div>
                    </div>
                </div>

                <!-- Small modal -->
                <div id="myModal2" class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog"
                     aria-labelledby="mySmallModalLabel">
                    <div class="modal-dialog modal-sm">
                        <div class="modal-content">
                            <BR>
                            <p style="padding:10px;">
                                Ваш комментарий отправлен. Он появится в списке коментариев, сразу же после проверки его
                                модератором.
                            </p>
                            <BR><BR>
                            <button type="button" class="btn btn-success" onclick="submitok();">Продолжить</button>
                            <BR><BR>
                        </div>
                    </div>
                </div>


            </div>
            <div class="tab-pane fade" id="settings">
                <div class="comdescr"></div>
                <script>
                    $(document).ready(function () {
                        $(".comdescr").load("/load?type=comdescr");
                    });
                </script>
            </div>
        </div>
    </div>

    <div class="col-md-3">
        <div class="row">
            <div class="newestpg"></div>
            <script>
                $(document).ready(function () {
                    $(".newestpg").load("/load?type=newestpages");
                });
            </script>

        </div>
    </div>

</div>
</div>
                    </div>
                </div>


            </div>
        </div>

    </div>

</div>
<div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">

            <form method="post" id="search-form-main" name="search-form-main"
                  action="/searchmp" accept-charset="UTF-8"
                  enctype="application/x-www-form-urlencoded">
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" id="sreqmp" name="sreqmp" class="form-control searchBrandinp"
                               placeholder="Я ищу ...">
                        <span class="input-group-btn">
                            <button class="btn btn-default searchBrandbut" type="submit">
                                <span class="glyphicon glyphicon-search"></span>
                            </button>
                          </span>
                    </div>
                </div>
            </form>

            <BR/>
        </div>
    </div>
<div id="n4p_17089">Loading...</div>
    <script type="text/javascript" charset="utf-8">
        (function(d,s){
            var o=d.createElement(s);
            o.async=true;
            o.type="text/javascript";
            o.charset="utf-8";
            o.src="//js-goods.redtram.com/ticker_17089.js";
            var x=d.getElementsByTagName(s)[0];
            x.parentNode.insertBefore(o,x);
        })(document,"script");
    </script>
<BR>
    <div class="row">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 section-header">
            <div class="section-name">
                <span class="glyphicon glyphicon-hand-down"></span>Вам будет интересно:
            </div>
        </div>
    </div>

    <div class="row" id="addcontent">
</div>

<div class="row">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <BR/>
        <button onclick="pld();" class="btn btnmore">Далее</button>
        <BR/>
        <BR/>
    </div>
</div>

<script>
    var counterpages=1;
    function pld(){
        if(counterpages<15) {
            $.get('/mpmoreloader?pg=' + counterpages, function (data) {
                var predata = $('#addcontent').html();
                $('#addcontent').html(predata + data);
            });
            counterpages = counterpages + 1;
        }
    }
</script>
</div>
<div class="container-fluid brandBG">

    <div class="container brandBG">

        <div class="row">
            <hr>
        </div>

        <div class="row">
            <div class="col-md-12">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-lg-12 col-md-12">
                        <div class="limit"></div>
                        <div class="footer-menu-1">
                            <ul>
                                <li><a href="http://www.wild-mistress.ru" title="Женский журнал Записки Дикой Хозяйки">Журнал</a>
                                </li>
                                <li><a href="http://health.wild-mistress.ru"
                                       title="Портал о женском здоровье">Здоровье</a></li>
                                <li><a href="http://cooking.wild-mistress.ru" title="Женский кулинарный портал">Кулинария</a>
                                </li>
                                <li><a href="http://beauty.wild-mistress.ru"
                                       title="Сайт о красоте для женщин">Красота</a></li>
                                <li><a href="http://diets.wild-mistress.ru"
                                       title="Как быстро и правильно похудеть, диеты и пр.">Диеты</a></li>
                                <li><a href="http://relax.wild-mistress.ru"
                                       title="Отдых и развлечения, новости и гламурные сплетни">Отдых</a></li>
                                <li class="last"><a href="http://wmshop.wild-mistress.ru">Магазинчик</a></li>
                            </ul>
                        </div>
                    </div>
                </div>


                <div class="row">
                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock brandFooterBlockInfo">
                            <div class="panel-heading">
                                <h4>Информация</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="/news/">Новости</a></li>
                                    <li><a href="/authors/">Авторы</a></li>
                                    <li><a href="/about">О проекте</a></li>
                                    <li><a href="/reklama">Рекламодателям</a></li>
                                    <li><a href="/contacts">Контакты</a></li>
                                    <li><a href="/copy">Правообладателям</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Журнал</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://www.wild-mistress.ru/i_am_woman/">Я женщина</a></li>
                                    <li><a href="http://www.wild-mistress.ru/family/">Семья</a></li>
                                    <li><a href="http://www.wild-mistress.ru/childrens/">Наши дети</a></li>
                                    <li><a href="http://www.wild-mistress.ru/housekeeping/">Домоводство</a></li>
                                    <li><a href="http://www.wild-mistress.ru/needlework/">Рукоделие</a></li>
                                    <li><a href="http://www.wild-mistress.ru/green_corner/">Цветоводство</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>


                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Кулинария</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://cooking.wild-mistress.ru/main_dishes/first_dishes/">Первые
                                        блюда</a></li>
                                    <li><a href="http://cooking.wild-mistress.ru/main_dishes/second_courses/">Вторые
                                        блюда</a></li>
                                    <li>
                                        <a href="http://cooking.wild-mistress.ru/main_dishes/dessert_recipes/">Десерты</a>
                                    </li>
                                    <li>
                                        <a href="http://cooking.wild-mistress.ru/pastry_dishes/baking_recipes/">Выпечка</a>
                                    </li>
                                    <li><a href="http://cooking.wild-mistress.ru/preserves/preserves_homes/">Заготовки
                                        на зиму</a></li>
                                    <li><a href="http://cooking.wild-mistress.ru/preserves/canned_sweet/">Сладкие
                                        заготовки</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>


                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Здоровье</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://health.wild-mistress.ru/health_women/womens_health/">Женское
                                        здоровье</a></li>
                                    <li>
                                        <a href="http://health.wild-mistress.ru/people_medic_recipes/recipes_traditional_medicine/">Народная
                                            медицина</a></li>
                                    <li>
                                        <a href="http://health.wild-mistress.ru/zdorovy_obraz_life/nutritional_therapy/">Правильное
                                            питание</a></li>
                                    <li><a href="http://health.wild-mistress.ru/zdorovy_obraz_life/profilactika/">профилактика</a>
                                    </li>
                                    <li><a href="http://health.wild-mistress.ru/health_women/child_heals/">Детское
                                        здоровье</a></li>
                                    <li><a href="http://health.wild-mistress.ru/health_women/first_aid/">Первая
                                        помощь</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Диеты</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://diets.wild-mistress.ru/secrets_slim_figure/">Стройная фигура</a>
                                    </li>
                                    <li><a href="http://diets.wild-mistress.ru/fasting_days/">Разгрузочные дни</a></li>
                                    <li><a href="http://diets.wild-mistress.ru/physical_exercises_growing_thin/">Физкультура</a>
                                    </li>
                                    <li><a href="http://diets.wild-mistress.ru/slim_figure_diets/">Диеты для
                                        похудения</a></li>
                                    <li>
                                        <a href="http://diets.wild-mistress.ru/secrets_slim_figure/correctly_grow_thin/">Как
                                            набрать вес</a></li>
                                    <li><a href="http://diets.wild-mistress.ru/secrets_slim_figure/balanced_diet/">Питание</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-4 col-lg-2 col-md-4">
                        <div class="panel brandFooterBlock">
                            <div class="panel-heading">
                                <h4>Красота</h4>
                            </div>
                            <div class="panel-body">
                                <ul class="list-unstyled">
                                    <li><a href="http://beauty.wild-mistress.ru/i_am_beauty/make_up/">Правила
                                        макияжа</a></li>
                                    <li><a href="http://beauty.wild-mistress.ru/personal_care/face_care/">Уход за
                                        лицом</a></li>
                                    <li><a href="http://beauty.wild-mistress.ru/personal_care/face_care_hair/">Уход за
                                        волосами</a></li>
                                    <li><a href="http://beauty.wild-mistress.ru/moda_style/moda_today/">Мода сегодня</a>
                                    </li>
                                    <li><a href="http://beauty.wild-mistress.ru/i_am_beauty/aromat/">Ароматерапия</a>
                                    </li>
                                    <li><a href="http://beauty.wild-mistress.ru/personal_care/face_care_hand/">Уход за
                                        руками</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="row">
            <hr class="hrgray">
        </div>

        <div class="row">

            <div class="col-md-12 ft-center copyright clrcopyr">
                <a href="/rajhgbt34.html"><img src="/rs/img/b.gif"></a>
                <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t19.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->




<span>© 2006-2017 Интернет портал “Записки Дикой Хозяйки”.</span><br>
                <span>Все права защищены. Свидетельство о регистрации СМИ Эл № ФС77-32550</span>
                <span style="text-align: right; margin-left: 20px;"><a class="map" href="/sitemap.html">Карта сайта</a></span>
            </div>
        </div>
    </div>
</div>

<style>
    .map{
        color: white;
    }
</style>

<script src="/hwt/hl.js" type="text/javascript"></script>
<script type="text/javascript">
    $(document).ready(function () {
        $.get('/stdhpr/scnsn/' + getrandom(), function (data) {
        });

        jQuery("#sreq").focus();

        
        $(".adsbygoogle").each(function () {
            (adsbygoogle = window.adsbygoogle || []).push({});
        });
        

    });
</script>

<script type="text/javascript">
        (function () {
            function async_load(script_url) {
                var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                var s = document.createElement('script');
                s.src = protocol + script_url;
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            }

            bm_website_code = 'B59DFC0FC60849D5';
            jQuery(document).ready(function () {
                async_load('asset.pagefair.com/measure.min.js')
            });
            jQuery(document).ready(function () {
                async_load('asset.pagefair.net/ads.min.js')
            });
        })();
    </script>
</body>
</html>
